Detalhes de compatibilidade

 Vistascan
Umax

Descrição do problema:

O driver Udnt.sys fornecido com o software de scanner UMAX é incompatível com esta versão do Windows. Você ainda pode instalar esse software; no entanto, antes de reiniciar o computador, renomeie o arquivo Udnt.sys (localizado em \Winnt\System32) para Udnt.bak. Caso contrário, seu computador poderá não iniciar corretamente.

A renomeação do arquivo indisponibiliza algumas funcionalidades do programa UMAX Copier. No entanto, todas as outras partes do programa, incluindo a digitalização, devem funcionar corretamente.
Contate o fornecedor do programa para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Site da Umax: http://www.umax.com/
Telefone: (510) 651-4000 (apenas América do Norte)


 Screencam 97
Lotus

Descrição do problema:

O Lotus ScreenCam NT requer um driver de vídeo específico que seja compatível com a maioria das configurações de hardware/software de vídeo. Contudo, se não houver suporte para a sua configuração o programa não funcionará corretamente.

Consulte http://www.lotus.com/home.nsf/welcome/screencam para obter uma lista das configurações de hardware/software de vídeo para as quais existe suporte. Se você tiver instalado o ScreenCam NT sem verificar os requisitos e ocorrerem problemas, restaure os drivers de vídeo executando o arquivo restore.exe na pasta \Lotus\Scrcamnt. Para obter mais informações sobre versões compatíveis, contate o fornecedor do programa.

Informações de contato:

Site da Lotus: http://www.lotus.com
Telefone: (800) 343-5414 (apenas América do Norte)


 Command AntiVirus 4.x
Command Software Systems, Inc.

Descrição do problema:

Esta versão do Command AntiVirus não foi criada para uso com esta versão do Windows.

Informações de contato:

Informações de contato da Command:

Matriz nos Estados Unidos:
Telefone: (561) 575-3200
Ligação gratuita: (800) 423-9147
Email: sales@commandcom.com

Matriz européia:
Telefone: +44 020 7 9319301
Ligação gratuita: 0500 202 444
Email: sales@command.co.uk

Matriz de Pac Rim:
Telefone: 1 300 65 0903
Ligação gratuita: (613) 9762 2203
Email: sales@commandcom.com.au


 Screencam 97
Lotus

Descrição do problema:

O Lotus SmartSuite é compatível com esta versão do Windows. No entanto, observe que o ScreenCam para WIN NT (localizado na pasta \Extra) dá suporte somente para as configurações de driver de vídeo específicas. Contate a Lotus Development Corporation para obter as informações mais recentes sobre o ScreenCam NT antes de instalá-lo.

Informações de contato:

Site da Lotus: http://www.lotus.com
Telefone: (800) 343-5414 (apenas América do Norte)


 pcAnywhere 7.5/8.0
Symantec

Descrição do problema:

Esta versão do pcAnywhere é incompatível com esta versão do Windows. Se você estiver instalando o pcAnywhere até a versão 9.0, talvez esteja disponível uma atualização que permitirá executar o programa nesta versão do Windows. Contate o fornecedor do programa para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Site da Symantec: http://service.symantec.com/
Suporte técnico da Symantec: http://www.symantec.com/techsupp/pca/w2k
Telefone: (800) 441-7234 (apenas América do Norte)


 Visio
Microsoft

Descrição do problema:

O programa que você está tentando executar possui uma versão de serviço disponível que corrige vários problemas conhecidos. Você deve instalar o Visio 5.0 (Standard, Technical ou Professional) Service Release C ou posterior para garantir uma operação correta com esta versão do Windows. As versões anteriores ao Service Release C podem apresentar problemas para salvar ou converter arquivos em determinados formatos.

Contate o fornecedor do programa para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Site do Microsoft Visio: http://www.microsoft.com/office/visio
Telefone: (800) 248-4746 (apenas América do Norte)


 Card Wizard NT
SystemSoft

Descrição do problema:

Esta versão do SystemSoft CardWizard é incompatível com esta versão do Windows. No entanto, esta versão do Windows dá suporte a dispositivos PC Card e CardBus.

Para obter informações sobre uma versão compatível do SystemSoft CardWizard, contate o fornecedor do programa.

Informações de contato:

Site da SystemSoft: http://www.systemsoft.com/
Telefone: (508) 651-0088 (apenas América do Norte)


 Power Profiler
SystemSoft

Descrição do problema:

Esta versão do SystemSoft PowerProfiler é incompatível com esta versão do Windows. Esta versão do Windows dá suporte a gerenciamento avançado de energia.

Contate o fornecedor do programa para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Site da SystemSoft: http://www.systemsoft.com/
Telefone: (508) 651-0088 (apenas América do Norte)


 ViaVoice 98 Executive 5.x
IBM

Descrição do problema:

Esta versão do IBM ViaVoice Executive Edition 98 pode não funcionar corretamente com esta versão do Windows.

Para obter informações sobre uma versão compatível, contate o fornecedor do programa.

Informações de contato:

Site do IBM ViaVoice: http://www-4.ibm.com/software/speech
Telefone: (919) 517-0225 (apenas América do Norte)


 Windows 98
Microsoft

Descrição do problema:

Você não pode instalar o Windows 98 enquanto executa esta versão do Windows.

Inicie seu computador no modo MS-DOS e instale o Windows 98. Consulte o guia de instalação do Windows 98 para obter mais instruções.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Novell Client 32
Novell

Descrição do problema:

Esta versão do Novell NetWare Client32 é incompatível com esta versão do Windows.

Contate o fornecedor do programa para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Site da Novell: http://www.novell.com/
Telefone: (800) 858-4000 (apenas América do Norte)


 CleanSweep 4
Symantec

Descrição do problema:

Esta versão do CleanSweep é incompatível com esta versão do Windows. Ela foi desenvolvida para Windows 95, Windows 98 e Windows NT.

O CleanSweep executa determinados programas durante a inicialização que podem impedir que esta versão do Windows seja iniciada.

Para impedir que esses programas sejam executados durante a inicialização, clique em Configurar o CleanSweep, na guia Opções do CleanSweep. Nas guias Usage Watch e SmartSweep/Internet Sweep, desative os monitores Usage Watch e Smart Sweep/Internet Sweep.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 Norton AntiVirus 4.x and 5.x
Symantec

Descrição do problema:

O Norton AntiVirus 4.x and 5.x tem um problema de compatibilidade conhecido com esta versão do Windows. O driver symevent.sys instalado por este programa pode causar instabilidade no sistema. Antes de instalar este programa, consulte o site da Symantec.

Para obter mais informações, contate Symantec.

Informações de contato:

Driver atualizado: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 RingZero 4.x
RingCentral

Descrição do problema:

Para obter mais informações sobre acesso à Internet, contate o revendedor através da lista a seguir.
Informações de contato |
Acer America | (800) 445-6495 (apenas América do Norte)
Compaq | (800) OK-COMPAQ
Hewlett Packard | (970) 635-1000 (apenas América do Norte)
IBM | (800) 772-2227 (apenas América do Norte)
L&H Direct (peça para falar com Vendas) | (800) 843-1224 (apenas América do Norte)
Motorola | (800) 221-4380 (apenas América do Norte)
NEC | (800) 366-0476 (apenas América do Norte)
Sony | (888) 476-6972 (apenas América do Norte)

Informações de contato:

Use a lista de contatos de revendedores.


 Open File Manager 5.x
St. Bernard Software

Descrição do problema:

O Open File Manager versões 6.0 e anteriores é incompatível com esta versão do Windows. Para obter mais informações, contate a St. Bernard Software a fim de obter uma atualização para OFM versão 6.2 ou superior.

Informações de contato:

Site da St. Bernard Software: http://www.stbernard.com
Telefone: (858) 676-5050 (apenas América do Norte)


 Kurzweil VoicePro/VoicePlus 2.5
Lernout & Hauspie

Descrição do problema:

Este programa de voz Kurzweil é incompatível com esta versão do Windows. Ele foi desenvolvido para o Windows 95 ou Windows 98.

Para obter uma versão compatível deste programa, contate o fornecedor.

Informações de contato:

Site da Lernout & Hauspie: http://www.lhsl.com
Telefone: (800) 843-1224 (apenas América do Norte)


 Dr. Solomon's Anti-Virus Products
Dr. Solomon

Descrição do problema:

Esta versão do Dr. Solomon's Anti-Virus tem um componente antivírus em tempo real (Winguard) que é incompatível com esta versão do Windows.

Contate o fornecedor do programa para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Site da Dr. Solomon's: http://www.drsolomon.com
Telefone: (408) 988-3832 (apenas América do Norte)


 AOL
AOL

Descrição do problema:

O America Online (AOL) pode não funcionar corretamente com esta versão do Windows.

Para obter informações sobre uma versão compatível do AOL, contate o fornecedor do programa.

Informações de contato:

Site da AOL: http://www.aol.com/win2000/index.html
Telefone: (800) 827-6364 (apenas América do Norte)


 WebScanX
McAfee

Descrição do problema:

Esta versão de recursos de digitalização do WebScanX Java e ActiveX é incompatível com esta versão do Windows.

Se você usar esses recursos, seu computador poderá não funcionar corretamente.

Contate o fornecedor do programa para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Site da McAfee: http://www.mcafee-at-home.com
Telefone: (972) 855-7044 (apenas América do Norte)


 BoundsChecker 6.00
Compuware NuMega

Descrição do problema:

Esta versão do BoundsChecker requer uma atualização para funcionar corretamente com esta versão do Windows.

Para obter informações sobre uma versão compatível, contate o fornecedor do programa.

Informações de contato:

Site da Compuware NuMega: http://www.numega.com/
Telefone: (603) 578-8400 (apenas América do Norte)


 Office Accounting 1.0
Peachtree Software

Descrição do problema:

Esta versão do Peachtree Office Accounting pode não funcionar corretamente com esta versão do Windows.

Contate o fornecedor do programa para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Site da Peachtree Software: http://www.peachtree.com
Telefone: (888) 237-2452 (apenas América do Norte)


 Drive Image 2.0
PowerQuest

Descrição do problema:

Esta versão de Drive Image não pode criar arquivos de imagem de partições NTFS 5. Para obter informações sobre como usar o Drive Image para criar esses arquivos, contate a PowerQuest Corporation.

Informações de contato:

Site da PowerQuest: http://www.powerquest.com/root/intnl/portugues.html
Telefone: (801) 226-6834 (apenas América do Norte)


 OpenView 3.0
Hewlett-Packard

Descrição do problema:

Ao instalar o HP OpenView 3.0, não instale a versão incluída do pcAnywhere. Esse produto instala uma versão do pcAnywhere que é incompatível com esta versão do Windows.

Contate o fornecedor do programa para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Suporte técnico da Symantec: http://service1.symantec.com/SUPPORT/pca.nsf/docid/1998120913501012
Telefone: (800) 441-7234 (apenas América do Norte)


 System Commander Deluxe 4.0
V Communications

Descrição do problema:

Este programa substitui componentes principais do sistema, inutilizando esta versão do Windows.

Contate o fornecedor do programa para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Site: http://www.v-com.com
Telefone: (408) 965-4018 (apenas América do Norte)


 F-Secure 4.x
Data Fellows

Descrição do problema:

As versões 4.x, 5.0 e 5.01 do F-Secure Anti-Virus em inglês são incompatíveis com esta versão do Windows.

Para obter informações sobre uma versão compatível, contate o fornecedor do programa.

Informações de contato:

Site da Data Fellows: http://www.datafellows.com
Telefone: (408) 938-6700 (apenas América do Norte)


 Partition Magic 3.x and 4.x
PowerQuest

Descrição do problema:

Esta versão do PartitionMagic pode não funcionar corretamente nesta versão do Windows. Consulte o manual do PartitionMagic ou visite o site da PowerQuest listado abaixo para obter detalhes sobre como criar um disquete de salvamento.

Esta versão do PartitionMagic não oferece suporte a partições NTFS 5. Se você precisar desse produto para oferecer suporte a partições NTFS 5, contate a PowerQuest Corporation.

Informações de contato:

Site da PowerQuest: http://www.powerquest.com/windows2000
Telefone: (801) 226-6834 (apenas América do Norte)


 IBM AntiVirus
IBM

Descrição do problema:

Esta versão do IBM AntiVirus é incompatível com esta versão do Windows.

Para obter informações sobre uma versão compatível do IBM AntiVirus, contate o fornecedor do programa.

Informações de contato:

Site da IBM: http://www.ibm.com
Telefone: (919) 517-0225 (apenas América do Norte)


 BackOffice 4.x
Microsoft

Descrição do problema:

Existem problemas conhecidos com o BackOffice 2.5, o BackOffice Server 4.0, o BackOffice Server 4.5 e os componentes listados abaixo.

  • BackOffice Server 2,5
  • BackOffice Server 4.0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 MacDrive 98
Mediafour

Descrição do problema:

Esta versão do MacDrive 98 pode não funcionar corretamente com esta versão do Windows. Se você instalar este programa, é possível que seu computador não funcione corretamente. Você pode obter uma atualização para o MacDrive 98 que funciona corretamente nesta versão do Windows. Para obter mais informações sobre uma versão compatível, contate a Mediafour Corporation.

Informações de contato:

Site da Mediafour: http://www.mediafour.com
Telefone: (515) 225-7409 (apenas América do Norte)


 Norton Utilities 2.0 for Windows NT
Symantec

Descrição do problema:

O formato FAT32 não é reconhecido pelos utilitários de disco do Norton Utilities 2.0. O uso do Disk Doctor ou Speed Disk em uma unidade formatada com o sistema de arquivos FAT32 pode resultar na seguinte mensagem de erro: "Partition has an unrecognized error on it, would you like to fix the problem?" (A partição apresenta um erro desconhecido, deseja corrigir o problema?). Se você clicar em Sim, poderá perder dados armazenados em partições FAT32.

Contate o fornecedor do programa para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 ARCserveIT 6.x
Computer Associates International, Inc.

Descrição do problema:

O ARCserveIT 6.x tem um problema de compatibilidade conhecido com esta versão do Windows.

É possível que ocorram erros ao iniciar o agente de backup ou o mecanismo de banco de dados em compilações do ARCServeIt versão 6.61 anteriores à 885.

Para exibir o número da versão e da compilação, no gerenciador GUI do ARCServe, clique em Ajuda e em Sobre o ARCserveIT.

Para obter um patch ou a versão mais recente do ARCServe, contate a Computer Associates International, Inc..

Informações de contato:

http://support.cai.com/techbases Telefone: (516) 342-5880 (apenas EUA)


 Groupwise 5.x
Novell

Descrição do problema:

Antes de instalar o GroupWise Client, instale o Windows Messaging System. O Windows Messaging System fornece os componentes do MAPI que o GroupWise Client requer. Se o programa de instalação do GroupWise Client não detectar uma instalação já existente do Windows Messaging System, ele tentará instalar uma versão anterior. Essa versão anterior do GroupWise Client não será compatível com esta versão do Windows e resultará em uma falha de instalação tanto do Windows Messaging System como do GroupWise Client. Esse problema afeta o GroupWise versões 5.5 e anteriores com esta versão do Windows. Para obter uma versão compatível do Windows Messaging System, consulte o site de suporte da Novell.

Informações de contato:

Site da Novell: http://www.novell.com/
Site de suporte da Novell: http://support.novell.com/cgi-bin/search/tidfinder.cgi?2955774
Telefone: (800) 858-4000 (apenas América do Norte)


 Easy CD Creator 3
Roxio, Inc.

Descrição do problema:

Esta versão do Adaptec Easy CD Creator é incompatível com esta versão do Windows. Para contornar esse problema, antes de instalar o Easy CD Creator, siga as instruções do site da Adaptec.

Informações de contato:

Site da Adaptec: http://www.adaptec.com/support/faqs/cdrecos.html
Telefone: (408) 945-8600 (apenas América do Norte)


 Norton Navigator for Windows 95
Symantec

Descrição do problema:

O Symantec é incompatível com esta versão do Windows. Para obter mais informações, contate Symantec.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 Site Server 3.0
Microsoft

Descrição do problema:

O Microsoft Site Server 3.0 requer a instalação do Site Server Service Pack 3 para ser executado nesta versão do Windows.

Para ser executado nesta versão do Windows, o Microsoft Site Server 3.0 Commerce Edition requer a instalação do patch SS3W2K.EXE antes da instalação do Site Server 3.0 Commerce Edition e a instalação do Site Server Service Pack 3.

É possível fazer o download do SS3W2K.EXE e do Site Server Service Pack 3 no site do Site Server.

Para obter informações adicionais sobre a instalação do Site Server 3.0 nesta versão do Windows, consulte o artigo número Q241833 do Microsoft Knowledge Base.

Informações de contato:

Site da Microsoft Site Server: http://www.microsoft.com/siteserver/
Telefone: (425) 635-7172 (EUA) ou (905) 568-3503 (Canadá)


 LapLink
LapLink.com, Inc.

Descrição do problema:

Esta versão do LapLink não funciona corretamente com esta versão do Windows. Não instale esta versão do LapLink sem verificar se há atualizações do programa que sejam compatíveis com esta versão do Windows. Seu computador poderá não ser iniciado corretamente se você instalar esta versão do LapLink.

Contate a LapLink.com para obter ajuda adicional para instalar o LapLink nesta versão do Windows.

Informações de contato:

Site da LapLink.com: http://www.laplink.com
Telefone: (425) 487-8804 (apenas América do Norte)


 Sound Blaster Live
Creative Technology, Ltd.

Descrição do problema:

A instalação de drivers do Windows NT 4.0 para a placa do Sound Blaster Live! pode resultar em problemas para iniciar seu computador.

Para contornar esse problema:

1. Continue com a instalação, optando por configurar os drivers do Windows NT 4.0 para a placa Sound Blaster Live!. Não reinicie o computador quando solicitado. Primeiro, é necessário atualizar os drivers que você acabou de instalar.
2. Baixe e instale os drivers mais recentes a partir do site da Creative.
3. Reinicie o computador.

Contate o fornecedor do programa para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Site da Creative: http://www.soundblaster.com/drivers/
Telefone: (405) 742-6622 (apenas América do Norte)


 cc:Mail 7/8
Lotus

Descrição do problema:

Esta versão do Lotus cc:Mail instala uma versão anterior do Windows Messaging System que é incompatível com esta versão do Windows. O Lotus cc:Mail versão 8.2 ou posterior é recomendado para esta versão do Windows. Antes de instalar o Lotus cc:Mail versão 8.2 ou posterior, o Windows Messaging System precisa ser instalado. O Windows Messaging System fornece os componentes do MAPI que o cc:Mail requer. Se o programa de instalação do cc:Mail não detectar uma instalação existente do cliente MAPI, ele tentará instalar uma versão anterior que é incompatível com esta versão do Windows. Isso resultará em uma falha de instalação tanto do Windows Messaging System como do cc:Mail. Se você já tiver o Windows Messaging ou qualquer versão do Microsoft Outlook instalada em seu computador (Outlook 97 ou posterior), deve ter os componentes necessários para que o programa de instalação do cc:Mail funcione corretamente e não será necessário instalar o Windows Messaging System.

Para obter mais informações sobre versões compatíveis, contate o fornecedor do programa.

Informações de contato:

Site da Lotus: http://www.lotus.com
Se você tiver um contrato de suporte ao produto cc:Mail, ligue para o número do serviço de suporte correspondente.
Se você não tiver um contrato de suporte, ligue para:
Estados Unidos da América: (800) 553-4270
Outros países: consulte o Worldwide Support Guide (Guia de suporte internacional) para obter um número na sua área. Se não houver um número disponível, ligue para (978) 988-2800 (apenas América do Norte).


 Proxy Server 1.0
Microsoft

Descrição do problema:

O Microsoft é incompatível com esta versão do Windows. Para obter mais informações, contate Microsoft.

Informações de contato:

Site do Microsoft Proxy Server: http://www.microsoft.com/proxy/default.asp
Telefone: (425) 635-7172 (EUA) ou (905) 568-3503 (Canadá)


 PaperPort 6.x
Visioneer

Descrição do problema:

Esta versão do ScanSoft PaperPort não funciona corretamente com esta versão do Windows.

Talvez não seja possível salvar um formulário criado com o FormTyper no PaperPort. Para contornar esse problema:

  1. Clique em Iniciar, em Configurações e em Painel de Controle.
  2. Clique em Desempenho e Manutenção e em Sistema.
  3. Na guia Avançado, clique em Variáveis de Ambiente.
  4. Clique duas vezes em TEMP e altere o nome da variável para um nome curto (por exemplo, C:\Temp).
Para obter informações sobre uma versão compatível do PaperPort, contate o fornecedor do programa.

Informações de contato:

Site da Scansoft: http://support.scansoft.com
Telefone: (978) 977-9713 (apenas América do Norte)


 Visual InterDev 1.0
Microsoft

Descrição do problema:

Ao instalar esta versão do Visual Studio/InterDev, não instale as páginas ASP. Se você instalar as páginas ASP, o Internet Information Server (IIS) 3.0 também será instalado, o que não é compatível com esta versão do Windows.

Contate a Microsoft para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Site do Microsoft Visual Studio: http://msdn.microsoft.com/vstudio/default.asp
Telefone: (800) 936-3500 (apenas América do Norte)


 PhotoDeluxe Business Edition 1.0
Adobe

Descrição do problema:

O programa que você está tentando executar possui um plug-in que corrige problemas conhecidos com esta versão do Windows. Você deve instalar o plug-in EPS Parser para o Adobe PhotoDeluxe Home Edition 3.x e PhotoDeluxe Business Edition 1.x para garantir a operação correta nesta versão do Windows.

Contate o fornecedor do programa para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Site da Adobe: http://www.adobe.com
Telefone: (206) 675-6309 (apenas América do Norte)


 ProcommPlus Rapid Control 4.x
Symantec

Descrição do problema:

Este programa apresenta problemas conhecidos nesta versão do Windows. Contate o fornecedor do programa para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 ReachOut 7.0 & 8.0
STAC

Descrição do problema:

O STAC é incompatível com esta versão do Windows. Para obter mais informações, contate STAC.

Informações de contato:

Site da Stac: http://www.stac.com
Telefone: (858) 794-3700 (apenas América do Norte)


 DirectCD 2
Roxio, Inc.

Descrição do problema:

O DirectCD 2 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Os drivers instalados por este programa podem causar instabilidade no sistema, inclusive problemas para desligar e iniciar, e impossibilitar o uso de uma unidade de DVD. Para obter mais informações, contate a Roxio, Inc..

Informações de contato:

Site de suporte da DirectCD: http://www.roxio.com/support
Telefone: (408) 945-8600 (apenas América do Norte)


 ZipMagic 98
Mijenix

Descrição do problema:

Esta versão do ZipMagic é incompatível com esta versão do Windows. A instalação desta versão do ZipMagic poderá fazer com que seu computador não seja iniciado corretamente.

Contate o fornecedor do programa para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Site da OnTrack: http://www.ontrack.com
Telefone: (303) 245-8000 (apenas América do Norte)


 DataFax
Trio Communications

Descrição do problema:

Esta versão do Trio Communications é incompatível com esta versão do Windows. A instalação ou a execução deste programa poderá resultar em um erro do sistema.

Contate o fornecedor do programa para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Site da Trio Communications: http://www.trio.com
Telefone: (919) 376-4100 (apenas América do Norte)


 VirusBuster 9x for NT
Trend Micro, INC.

Descrição do problema:

O Trend Micro, INC. é incompatível com esta versão do Windows. Para obter mais informações, contate Trend Micro, INC..

Informações de contato:

Site da Trend Micro: http://www.trendmicro.com/


 CD Kakumei Virtual
Ark Joho System CD

Descrição do problema:

O Ark Joho System CD é incompatível com esta versão do Windows. Para obter mais informações, contate Ark Joho System CD.

Informações de contato:

Telefone da Ark Joho System CD (no Japão): 03-3234-9231


 InocuLAN 4.0
Computer Associates

Descrição do problema:

O Computer Associates é incompatível com esta versão do Windows. Para obter mais informações, contate Computer Associates.

Informações de contato:

Site da Computer Associates (Japão): http://www.caj.co.jp/
Telefone: 03-5320-8080 (Japão)


 SoftIce 3.22
CompuWare NuMega

Descrição do problema:

O SoftIce 3.22 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a CompuWare NuMega.

Informações de contato:

Site da Compuware NuMega: http://www.numega.com/
Telefone: (603) 578-8400 (apenas América do Norte)


 Timeslips 9.0.x
Sage US, Inc.

Descrição do problema:

O Timeslips 9.0.x tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a Sage US, Inc..

Informações de contato:

Site da Sage US, Inc.:http://www.timetracking.com


 Calendar Creator 5
The Learning Company

Descrição do problema:

O The Learning Company é incompatível com esta versão do Windows. Para obter mais informações, contate The Learning Company.

Informações de contato:

Site da The Learning Company: http://www.learningco.com
Telefone: (319) 247-3333 (apenas América do Norte)


 Pagis Pro 2.0
ScanSoft

Descrição do problema:

O Pagis Pro 2.0 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a ScanSoft.

Informações de contato:

Site da Scansoft: http://www.scansoft.com
Telefone: (978) 977-9713 (apenas América do Norte)


 V3NT
Dr. Ahn's Anti-Virus Labortories, Inc.

Descrição do problema:

A atualização do V3NT 1.3 e o V3Pro 2000 Deluxe são incompatíveis com esta versão do Windows. Para o V3Pro 2000 Deluxe, você deve instalar o V3Pro 2000 Deluxe Service Pack 1 ou posterior para garantir a operação correta nesta versão do Windows.

Contate o fornecedor do programa para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Site da Dr. Ahn's Anti-Virus Laboratories, Inc.: http://home.ahnlab.com/
Telefone: 82-2-558-7400 (Coréia)


 Windows NT 4.0
Microsoft

Descrição do problema:

Não é recomendável instalar o Windows NT 4.0 nesta versão do Windows.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Netshield 3.x
McAfee

Descrição do problema:

Este programa não se destina a esta versão do Windows.

Informações de contato:

Site da McAfee: http://www.mcafee-at-home.com
Telefone: (972) 855-7044 (apenas América do Norte)


 IntelliPoint 3.x
Microsoft

Descrição do problema:

Essas versões do Microsoft IntelliPoint foram lançadas antes desta versão do Windows e, portanto, são incompatíveis com esta versão do Windows. Faça o download do software IntelliPoint mais recente, que inclui suporte para esta versão do Windows.

Informações de contato:

Site da Microsoft Intellipoint: http://www.microsoft.com/brasil/hardware/mouse


 Windows Media Player 7
Microsoft

Descrição do problema:

Esta versão do Windows Media Setup é incompatível com esta versão do Windows. Para obter mais informações, consulte o site da Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 McAfee Uninstaller Deluxe 5.1x
McAfee

Descrição do problema:

O McAfee é incompatível com esta versão do Windows. Para obter mais informações, contate McAfee.

Informações de contato:

Site da McAfee: http://www.mcafee-at-home.com
Telefone: (972) 855-7044 (apenas América do Norte)


 WinSock 2
Microsoft

Descrição do problema:

Esta versão do Winsock 2 destina-se a plataformas Windows mais antigas. Como todos os seus recursos já fazem parte do seu sistema operacional Windows atual, não há necessidade de instalá-la.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 MetaFrame 1.8
Citrix

Descrição do problema:

Esta versão de MetaFrame não será executada corretamente nesta versão do Windows. Contate a Citrix para obter uma versão atualizada.

Informações de contato:

Site da Citrix: http://www.citrix.com


 Half-Life
Sierra

Descrição do problema:

O Half-Life tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Sierra.

Informações de contato:

Site da Sierra: http://www.sierra.com


 High Heat Baseball 2001
3DO

Descrição do problema:

O High Heat Baseball 2001 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a 3DO.

Informações de contato:

Site da 3DO: http://www.3DO.com


 Liquid Player
Liquid Audio

Descrição do problema:

Esta versão da Liquid Audio instala um driver de CD-R que pode causar funcionamento inadequado do computador e instabilidade no sistema.

Informações de contato:

Site da Liquid Audio: http://www.liquidaudio.com


 2000 ToolBox
Network Associates, Inc.

Descrição do problema:

Esta versão do programa não tem mais suporte da Network Associates, Inc..
Para obter mais informações, contate Network Associates, Inc..

Informações de contato:

Site da Network Associates: http://www.nai.com/
Telefone: (408) 988-3832 (apenas América do Norte)


 Carbon Copy 32 5.1
Compaq Computer Corporation

Descrição do problema:

O Carbon Copy 32 5.1 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. O controle remoto Carbon Copy 32 não funciona corretamente. Para obter mais informações, contate a Compaq Computer Corporation.

Informações de contato:

Site da Hewlett-Packard: http://www.hp.com Telephone: (800) 652-6672


 NFS Maestro Client 6
Hummingbird

Descrição do problema:

O NFS Maestro Client 6 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a Hummingbird.

Informações de contato:

Site da Hummingbird: http://www.hummingbird.com
Telefone: (416) 496-2200 (apenas América do Norte)


 Nuts & Bolts 98
Network Associates, Inc.

Descrição do problema:

O Network Associates, Inc. é incompatível com esta versão do Windows. Para obter mais informações, contate Network Associates, Inc..

Informações de contato:

Site da Network Associates: http://www.nai.com/
Telefone: (408) 988-3832 (apenas América do Norte)


 Remove-It 98
Symantec

Descrição do problema:

O Symantec é incompatível com esta versão do Windows. Para obter mais informações, contate Symantec.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 SOS - Best Defense: Virus Scanner
Enova Software

Descrição do problema:

O Enova Software é incompatível com esta versão do Windows. Para obter mais informações, contate Enova Software.

Informações de contato:

Site da Enova Software: http://www.soskidproof.com
(800) 427-9422 (apenas América do Norte)


 Fax 2000 2.6
Circle Computer Resources

Descrição do problema:

O Fax 2000 2.6 não é compatível com esta versão do Windows e poderá tornar o sistema instável. Para obter uma atualização para este programa, vá para o site do Fax 2000 em http://www.fax2000.com.

Informações de contato:

Circle Computer Resources
(319) 362-2384 (apenas América do Norte)
Site da CCR: http://www.ccr.net


 MacOpener 2000
DataViz Inc.

Descrição do problema:

O MacOpener 2000 tem um problema de compatibilidade conhecido com esta versão do Windows.

Se você formatar um disquete usando o Mac Format e, em seguida, tentar explorar o disco usando Meu computador, ocorrerá um erro sério no sistema.

Para obter mais informações, contate DataViz Inc..

Informações de contato:

Site da DataViz: http://www.dataviz.com
Telefone: (203) 268-0030 (apenas América do Norte)


 ProTalk32
BioLink Computer Research and Development Ltd.

Descrição do problema:

O BioLink Computer Research and Development Ltd. é incompatível com esta versão do Windows. Para obter mais informações, contate BioLink Computer Research and Development Ltd..

Informações de contato:

BioLink Computer Research and Development Ltd.
North Vancouver, BC Canadá
(604) 984-4099 (apenas América do Norte)
Site da BioLink: http://www.biolink.bc.ca


 McAfee Uninstaller 3.0
McAfee

Descrição do problema:

O McAfee é incompatível com esta versão do Windows. Para obter mais informações, contate McAfee.

Informações de contato:

Site da McAfee: http://www.mcafee-at-home.com
Telefone: (972) 855-7044 (apenas América do Norte)


 WinDelete 5.0
IMSI

Descrição do problema:

O IMSI é incompatível com esta versão do Windows. Para obter mais informações, contate IMSI.

Informações de contato:

Site da IMSI: http://www.imsisoft.com
Telefone: (800) 934-2344 (apenas América do Norte)


 Window Eyes 3.x
GW Micro

Descrição do problema:

O GW Micro é incompatível com esta versão do Windows. Para obter mais informações, contate GW Micro.

Informações de contato:

Site da GW Micro: http://www.gwmicro.com


 Window Eyes 4.x
GW Micro

Descrição do problema:

O GW Micro é incompatível com esta versão do Windows. Para obter mais informações, contate GW Micro.

Informações de contato:

Site da GW Micro: http://www.gwmicro.com


 F/A-18 Simulator
Electronic Arts

Descrição do problema:

O F/A-18 Simulator tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Electronic Arts.

Informações de contato:

Site da Electronic Arts: http://www.ea.com
Telefone: (650) 628-1905 (apenas América do Norte)


 AudioCD MP3 Studio
Ashampoo

Descrição do problema:

O Ashampoo é incompatível com esta versão do Windows. Para obter mais informações, contate Ashampoo.

Informações de contato:

Site da Ashampoo: http://www.ashampoo.com


 Conversa Web 3.0
Conversay

Descrição do problema:

O Conversa Web 3.0 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Conversay.

Informações de contato:

Site da Conversay: http://www.conversay.com


 First Aid 2000
Network Associates, Inc.

Descrição do problema:

O Network Associates, Inc. é incompatível com esta versão do Windows. Para obter mais informações, contate Network Associates, Inc..

Informações de contato:

Site da Network Associates: http://www.nai.com/
Telefone: (408) 988-3832 (apenas América do Norte)


 McAfee Office 2000
McAfee

Descrição do problema:

O McAfee é incompatível com esta versão do Windows. Para obter mais informações, contate McAfee.

Informações de contato:

Site da McAfee: http://www.mcafee-at-home.com
Telefone: (972) 855-7044 (apenas América do Norte)


 McAfee Utilities Deluxe 3.0
McAfee

Descrição do problema:

O McAfee é incompatível com esta versão do Windows. Para obter mais informações, contate McAfee.

Informações de contato:

Site da McAfee: http://www.mcafee-at-home.com
Telefone: (972) 855-7044 (apenas América do Norte)


 Partition Magic 6.0
PowerQuest

Descrição do problema:

Se a opção para expandir ou reduzir for usada em uma partição NTFS, o sistema poderá entrar em um loop sem fim. Após informar que o redimensionamento foi 100% concluído, o Partition Magic poderá exibir os seguintes erros:

Error 983. Too many errors found, process halted (Muitos erros encontrados, o processo foi interrompido).
Error 1527: Bad update sequence number (Número de atualização de seqüência incorreto).
O programa solicitará, então, que o usuário pressione qualquer tecla para reinicializar. Após a reinicialização, o Partition Magic tentará redimensionar a partição novamente com o mesmo resultado.

Para contornar esse problema:

O Partition Magic permite que o usuário anule o processo de redimensionamento. Quando o programa entrar no modo de console ou MS-DOS, o usuário terá cinco segundos para pressionar qualquer tecla a fim de anular o processo. Esse procedimento reiniciará o sistema e não ocorrerá redimensionamento.

Informações de contato:

Site da PowerQuest: http://www.powerquest.com/root/intnl/portugues.html
Telefone: (801) 226-6834 (apenas América do Norte)


 TweakDUN 2.22
Patterson Design Systems

Descrição do problema:

O Patterson Design Systems é incompatível com esta versão do Windows. Para obter mais informações, contate Patterson Design Systems.

Informações de contato:

Site da Patterson Design Systems: http://www.pattersondesigns.com/


 Wingate 4.1.0
Deerfield.com

Descrição do problema:

O recurso Extended Network Support (ENS) da WinGate talvez não seja compatível com esta versão do Windows. Poderão ocorrer problemas de segurança, de suporte a várias máscaras de sub-rede e de conversão de endereços de rede (NAT). As redes que não estiverem usando o recurso ENS funcionarão normalmente após a atualização do sistema operacional. Uma versão compatível da WinGate está disponível. Para obter mais informações, contate a Deerfield.com.

Informações de contato:

Site da Deerfield.com: http://www.wingate.com/upgradeos/upgrade.cfm
Telefone: (517)-731-9210


 Virtual Pool 2
Interplay Productions

Descrição do problema:

O Virtual Pool 2 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Interplay Productions.

Informações de contato:

Site da Interplay: http://www.interplay.com


 Norton SystemWorks 1.0 and 2.0
Symantec

Descrição do problema:

O Symantec é incompatível com esta versão do Windows. Para obter mais informações, contate Symantec.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 Pandora's Box
Microsoft

Descrição do problema:

O Pandora's Box tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 CD Creator 2
Corel

Descrição do problema:

O Corel é incompatível com esta versão do Windows. Para obter mais informações, contate Corel.

Informações de contato:

Site da Corel: http://www.corel.com


 Windows 2000
Microsoft

Descrição do problema:

O Microsoft é incompatível com esta versão do Windows. Para obter mais informações, contate Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Norton AntiVirus 2000
Symantec

Descrição do problema:

O Norton AntiVirus 2000 tem um problema de compatibilidade conhecido com esta versão do Windows. O driver symevent.sys instalado por este programa pode causar instabilidade no sistema. Antes de instalar este programa, consulte o site da Symantec.

Para obter mais informações, contate Symantec.

Informações de contato:

Driver atualizado: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Norton AntiVirus 2001
Symantec

Descrição do problema:

O Norton AntiVirus 2001 tem um problema de compatibilidade conhecido com esta versão do Windows. O driver symevent.sys instalado por este programa pode causar instabilidade no sistema. Antes de instalar este programa, consulte o site da Symantec.

Para obter mais informações, contate Symantec.

Informações de contato:

Driver atualizado: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Norton SystemWorks 2000
Symantec

Descrição do problema:

O Norton SystemWorks 2000 tem um problema de compatibilidade conhecido com esta versão do Windows. O driver symevent.sys instalado por este programa pode causar instabilidade no sistema. Antes de instalar este programa, consulte o site da Symantec.

Para obter mais informações, contate Symantec.

Informações de contato:

Driver atualizado: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Norton SystemWorks 2001
Symantec

Descrição do problema:

O Norton SystemWorks 2001 tem um problema de compatibilidade conhecido com esta versão do Windows. O driver symevent.sys instalado por este programa pode causar instabilidade no sistema. Antes de instalar este programa, consulte o site da Symantec.

Para obter mais informações, contate Symantec.

Informações de contato:

Driver atualizado: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Norton Utilities 2000
Symantec

Descrição do problema:

O Norton Utilities 2000 tem um problema de compatibilidade conhecido com esta versão do Windows. O driver symevent.sys instalado por este programa pode causar instabilidade no sistema. Antes de instalar este programa, consulte o site da Symantec.

Para obter mais informações, contate Symantec.

Informações de contato:

Driver atualizado: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Norton Utilities 2001
Symantec

Descrição do problema:

O Norton Utilities 2001 tem um problema de compatibilidade conhecido com esta versão do Windows. O driver symevent.sys instalado por este programa pode causar instabilidade no sistema. Antes de instalar este programa, consulte o site da Symantec.

Para obter mais informações, contate Symantec.

Informações de contato:

Driver atualizado: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Norton AntiVirus Corporate Edition 7.x
Symantec

Descrição do problema:

O Norton AntiVirus Corporate Edition 7.x tem um problema de compatibilidade conhecido com esta versão do Windows. O driver symevent.sys instalado por este programa pode causar instabilidade no sistema. Antes de instalar este programa, consulte o site da Symantec.

Para obter mais informações, contate Symantec.

Informações de contato:

Driver atualizado: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Guard Dog 1.0
McAfee

Descrição do problema:

O McAfee é incompatível com esta versão do Windows. Para obter mais informações, contate McAfee.

Informações de contato:

Site da McAfee: http://www.mcafee-at-home.com
Telefone: (972) 855-7044 (apenas América do Norte)


 Guard Dog 3.0
McAfee

Descrição do problema:

O McAfee é incompatível com esta versão do Windows. Para obter mais informações, contate McAfee.

Informações de contato:

Site da McAfee: http://www.mcafee-at-home.com
Telefone: (972) 855-7044 (apenas América do Norte)


 Norton Crashguard 4.0
Symantec

Descrição do problema:

O Norton Crashguard 4.0 tem um problema de compatibilidade conhecido com esta versão do Windows. O driver symevent.sys instalado por este programa pode causar instabilidade no sistema. Antes de instalar este programa, consulte o site da Symantec.

Para obter mais informações, contate Symantec.

Informações de contato:

Driver atualizado: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Attune 1.1
Aveo

Descrição do problema:

O Attune 1.1 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Aveo.

Informações de contato:

Site da Aveo: http://www.aveo.com


 CD Copier Game Edition
IMSI

Descrição do problema:

O CD Copier Game Edition instala drivers que são incompatíveis com esta versão do Windows. Para obter mais informações, contate IMSI

Informações de contato:

Site da IMSI: http://www.imsisoft.com
Telefone: (800) 934-2344 (apenas América do Norte)


 AutoSave
V Communications

Descrição do problema:

O V Communications é incompatível com esta versão do Windows. Para obter mais informações, contate V Communications.

Informações de contato:

Site da VCOM: http://www.v-com.com/
Telefone: (408) 965-4018 (apenas América do Norte)


 Powerstrip 2.78
EnTech Taiwan

Descrição do problema:

O EnTech Taiwan é incompatível com esta versão do Windows. Para obter mais informações, contate EnTech Taiwan.

Informações de contato:

Site da EnTech: http://www.entechtaiwan.com
+886-2-2719-5687


 ZoneAlarm
Zone Labs, Inc.

Descrição do problema:

As versões atualmente fornecidas do ZoneAlarm e do ZoneAlarm Pro (versão 2.6.231 ou posterior) são compatíveis com o Microsoft Windows XP. Clique aqui http://www.zonelabs.com/xpupdate/ para obter a versão mais recente do ZoneAlarm ou do ZoneAlarm Pro.

Informações de contato:

Site da Zone Labs: http://www.zonelabs.com/xpupdate/


 Approach 9.x
Lotus

Descrição do problema:

O Approach 9.x tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Imprimir a partir de uma tabela cruzada pode não funcionar da forma esperada. Para obter mais informações, contate a Lotus.

Informações de contato:

Site da Lotus: http://www.lotus.com
Telefone: (800) 343-5414 (apenas América do Norte)


 pcAnywhere 9.0
Symantec

Descrição do problema:

Esta versão do pcAnywhere é incompatível com esta versão do Windows. Se você estiver instalando o pcAnywhere até a versão 9.0, talvez esteja disponível uma atualização que permitirá executar o programa nesta versão do Windows. Contate o fornecedor do programa para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Site da Symantec: http://service.symantec.com/
Suporte técnico da Symantec: http://www.symantec.com/techsupp/pca/w2k
Telefone: (800) 441-7234 (apenas América do Norte)


 Rollercoaster Tycoon - Loopy Landscapes
Hasbro Interactive

Descrição do problema:

O Rollercoaster Tycoon - Loopy Landscapes tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Hasbro Interactive.

Informações de contato:

Site da Rollercoaster Tycoon: http://www.rollercoastertycoon.com/test/info/support.html


 CD Copier Pro 2.0
IMSI

Descrição do problema:

O CD Copier Pro 2.0 instala drivers que são incompatíveis com esta versão do Windows. Para obter mais informações, contate IMSI

Informações de contato:

Site da IMSI: http://www.imsisoft.com
Telefone: (800) 934-2344 (apenas América do Norte)


 Exchange Server 5.5
Microsoft

Descrição do problema:

Existem problemas conhecidos com o BackOffice 2.5, o BackOffice Server 4.0, o BackOffice Server 4.5 e os componentes listados abaixo.

  • BackOffice Server 2,5
  • BackOffice Server 4.0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Kurzweil Voicepad
Lernout & Hauspie

Descrição do problema:

Este programa de voz Kurzweil é incompatível com esta versão do Windows. Ele foi desenvolvido para o Windows 95 ou Windows 98.

Para obter uma versão compatível deste programa, contate o fornecedor.

Informações de contato:

Site da Lernout & Hauspie: http://www.lhsl.com
Telefone: (800) 843-1224 (apenas América do Norte)


 LapLink 2000
LapLink

Descrição do problema:

Esta versão do LapLink não funciona corretamente com esta versão do Windows. Não instale esta versão do LapLink sem verificar se há atualizações do programa que sejam compatíveis com esta versão do Windows. Seu computador poderá não ser iniciado corretamente se você instalar esta versão do LapLink.

Contate a LapLink.com para obter ajuda adicional para instalar o LapLink nesta versão do Windows.

Informações de contato:

Site da LapLink.com: http://www.laplink.com
Telefone: (425) 487-8804 (apenas América do Norte)


 DotNow Free Internet Access
DN Free Internet Access

Descrição do problema:

O DN Free Internet Access é incompatível com esta versão do Windows. Para obter mais informações, contate DN Free Internet Access.

Informações de contato:

Site da DN Free Internet Access: http://www.dotnow.com 7177 Hickman Road, Suite 10-C
Des Moines, Iowa 50322
(515) 253-9999, ramal 11 (apenas América do Norte)


 Pagis Pro 3.0
ScanSoft

Descrição do problema:

O Pagis Pro 3.0 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a ScanSoft.

Informações de contato:

Site da Scansoft: http://www.scansoft.com
Telefone: (978) 977-9713 (apenas América do Norte)


 Norton Internet Security 2001 Family Edition
Symantec

Descrição do problema:

O Symantec é incompatível com esta versão do Windows. Para obter mais informações, contate Symantec.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 PhotoDeluxe Home Edition 3.x
Adobe

Descrição do problema:

O programa que você está tentando executar possui um plug-in que corrige problemas conhecidos com esta versão do Windows. Você deve instalar o plug-in EPS Parser para o Adobe PhotoDeluxe Home Edition 3.x e PhotoDeluxe Business Edition 1.x para garantir a operação correta nesta versão do Windows.

Contate o fornecedor do programa para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Site da Adobe: http://www.adobe.com
Telefone: (206) 675-6309 (apenas América do Norte)


 SNA Server 4.0 and below
Microsoft

Descrição do problema:

Existem problemas conhecidos com o BackOffice 2.5, o BackOffice Server 4.0, o BackOffice Server 4.5 e os componentes listados abaixo.

  • BackOffice Server 2,5
  • BackOffice Server 4.0
  • BackOffice Server 4.5
  • Exchange Server 5.5
  • Proxy Server 2.0
  • SNA Server 4.0
  • SQL Server 6.5
  • Site Server 3.0
  • Systems Management Server 2.0

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 ZipMagic 2000
OnTrack

Descrição do problema:

Esta versão do ZipMagic é incompatível com esta versão do Windows. A instalação desta versão do ZipMagic poderá fazer com que seu computador não seja iniciado corretamente.

Contate o fornecedor do programa para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Site da Ontrack: http://www.ontrack.com
Telefone: (800) 645-3649 (apenas América do Norte)


 BlackIce PC/Server Protection
Network Ice Corporation

Descrição do problema:

O Network Ice Corporation é incompatível com esta versão do Windows. Para obter mais informações, contate Network Ice Corporation.

Informações de contato:

Site da Network Associates: http://www.networkice.com/


 Bonzi Buddy
BONZI.COM

Descrição do problema:

O Bonzi Buddy se baseia em SAPI 4.x para sua funcionalidade de fala. Esta versão do Windows é fornecida com uma versão posterior do SAPI.

Para fazer o download da versão necessária, visite o site da Microsoft em: http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp

Informações de contato:

Site da BONZI.COM: http://www.bonzi.com


 Dragon Naturally Speaking 5.0
Dragon Systems

Descrição do problema:

O Dragon Naturally Speaking 5.0 se baseia em SAPI 4.x para sua funcionalidade de fala. Esta versão do Windows é fornecida com uma versão posterior do SAPI.

Para fazer o download da versão necessária, visite o site da Microsoft em: http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp

Informações de contato:

Site da Dragon Systems: http://www.dragonsys.com


 Guard Dog 2.0
McAfee

Descrição do problema:

O McAfee é incompatível com esta versão do Windows. Para obter mais informações, contate McAfee.

Informações de contato:

Site da McAfee: http://www.mcafee-at-home.com
Telefone: (972) 855-7044 (apenas América do Norte)


 Earthlink Total Access 2.x
EarthLink, Inc.

Descrição do problema:

O EarthLink, Inc. é incompatível com esta versão do Windows. Para obter mais informações, contate EarthLink, Inc..

Informações de contato:

Site da EarthLink: http://www.earthlink.com
(800) 890-5128 (apenas EUA)


 Easy CD Creator 4
Roxio, Inc.

Descrição do problema:

O Easy CD Creator 4 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Roxio, Inc..

Informações de contato:

Site do Easy CD Creator: http://www.roxio.com/en/jhtml/xpupdate.jhtml?location=update


 Earthlink 5.0
EarthLink, Inc.

Descrição do problema:

O Earthlink 5.0 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a EarthLink, Inc..

Informações de contato:

Site da EarthLink: http://www.earthlink.com
(800) 890-5128 (apenas EUA)


 Norton Ghost 5.1
Symantec

Descrição do problema:

O Symantec é incompatível com esta versão do Windows. Para obter mais informações, contate Symantec.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 Norton Ghost 6.0
Symantec

Descrição do problema:

O Symantec é incompatível com esta versão do Windows. Para obter mais informações, contate Symantec.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 OmniForm 4.0
ScanSoft

Descrição do problema:

Para digitalizar imagens com o OmniForm, você poderá precisar atualizar a fonte TWAIN no Caere Scan Manager. Para isso:

1. Clique em Iniciar e, em seguida, clique em Painel de controle.
2. Clique em Caere Scan Manager.
3. Clique duas vezes para abrir o scanner.
4. Clique na guia TWAIN Data Source.
5. Selecione seu scanner na lista.
6. Clique em Ok.

Se esse procedimento não funcionar, você deverá instalar os drivers mais recentes para o seu scanner e repetir essas etapas.

Informações de contato:

Site da Scansoft: http://www.omniform.com
Telefone: (978) 977-2000 (apenas América do Norte)


 SuperNova 1.02
Dolphin Oceanic

Descrição do problema:

O Dolphin Oceanic é incompatível com esta versão do Windows. Para obter mais informações, contate Dolphin Oceanic.

Informações de contato:

Site da Dolphin Networks: http://www.dolphinusa.com


 SuperNova 3.03
Dolphin Oceanic

Descrição do problema:

O Dolphin Oceanic é incompatível com esta versão do Windows. Para obter mais informações, contate Dolphin Oceanic.

Informações de contato:

Site da Dolphin Networks: http://www.dolphinusa.com


 Norton Ghost 2000/5.1d
Symantec

Descrição do problema:

O Symantec é incompatível com esta versão do Windows. Para obter mais informações, contate Symantec.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 LapLink Gold
LapLink

Descrição do problema:

O LapLink é incompatível com esta versão do Windows. Para obter mais informações, contate LapLink.

Informações de contato:

Site da LapLink: http://www.laplink.com
Telefone: (425) 487-8804 (apenas América do Norte)


 Take Two
Adaptec

Descrição do problema:

O Adaptec é incompatível com esta versão do Windows. Para obter mais informações, contate Adaptec.

Informações de contato:

Suporte da Take Two: http://www.roxio.com


 MindSpring Internet Software 4.0
EarthLink, Inc.

Descrição do problema:

O EarthLink, Inc. é incompatível com esta versão do Windows. Para obter mais informações, contate EarthLink, Inc..

Informações de contato:

Site da EarthLink: http://www.earthlink.com
(800) 890-5128 (apenas EUA)


 DirectCD 3
Roxio, Inc.

Descrição do problema:

O DirectCD 3 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Os drivers instalados por este programa podem causar instabilidade no sistema, inclusive problemas para desligar e iniciar, e impossibilitar o uso de uma unidade de DVD. Para obter mais informações, contate a Roxio, Inc..

Informações de contato:

Site de suporte da DirectCD: http://www.roxio.com/support
Telefone: (408) 945-8600 (apenas América do Norte)


 MechWarrior 3
Microsoft

Descrição do problema:

O MechWarrior 3 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Microsoft.

Informações de contato:

Site da Infogrames: http://www.ina-support.com


 Rollercoaster Tycoon - Corkscrew Follies
Hasbro Interactive

Descrição do problema:

O Hasbro Interactive é incompatível com esta versão do Windows.

Contate a Hasbro Interactive para obter mais detalhes.

Informações de contato:

Site da Infogrames: http://www.ina-support.com/


 Aironet Client Utility
Cisco

Descrição do problema:

Versões de programa ACU ou Cisco/Aironet WinDGS anteriores a 4.14.002 têm um problema de compatibilidade conhecido com esta versão do Windows. Essas versões mais antigas podem não funcionar bem com o driver instalado. Para obter uma versão compatível, consulte o site da Cisco.

Informações de contato:

Site da Cisco: http://www.cisco.com


 bleem!
bleem! inc.

Descrição do problema:

O bleem! inc. é incompatível com esta versão do Windows. Para obter mais informações, contate bleem! inc..

Informações de contato:

Site da bleem!: http://www.bleem.com


 X:Drive
X:Drive, Inc.

Descrição do problema:

O X:Drive, Inc. é incompatível com esta versão do Windows. Para obter mais informações, contate X:Drive, Inc..

Informações de contato:

Site da X:drive: http://www.xdrive.com/


 Powerup 2000
Ashampoo

Descrição do problema:

Esta versão do Powerup 2000 foi criada para ser usada com o menu Iniciar Clássico.

Clique com o botão direito do mouse em Iniciar, clique em Propriedades, clique em Menu 'Iniciar' clássico e, em seguida, clique em OK.

Para obter mais informações sobre o Powerup 2000, contate a Ashampoo.

Informações de contato:

Site da Ashampoo: http://www.ashampoo.com


 SurfWatch for Windows 98 3.0
SurfWatch Software, Inc.

Descrição do problema:

O SurfWatch Software, Inc. é incompatível com esta versão do Windows. Para obter mais informações, contate SurfWatch Software, Inc..

Informações de contato:

Não há informações de contatos disponíveis da SurfWatch Software, Inc.


 000 Test Entries
Microsoft

Descrição do problema:

O Microsoft é incompatível com esta versão do Windows. Para obter mais informações, contate Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 AT&T WorldNet 2.0
AT&T Worldnet

Descrição do problema:

O AT&T Worldnet é incompatível com esta versão do Windows. Para obter mais informações, contate AT&T Worldnet.

Informações de contato:

Site da AT&T Worldnet para download de software: http://download.att.net


 Calypso Email 3.0
Micro Computer Systems, Inc.

Descrição do problema:

O Calypso Email 3.0 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Micro Computer Systems, Inc..

Informações de contato:

Site da Micro Computer Systems: http://www.mcsdallas.com


 Calypso Email 3.1
Micro Computer Systems, Inc.

Descrição do problema:

O Calypso Email 3.1 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Micro Computer Systems, Inc..

Informações de contato:

Site da Micro Computer Systems: http://www.mcsdallas.com


 FaxLink 1.4
VisionLab

Descrição do problema:

O VisionLab é incompatível com esta versão do Windows. Para obter mais informações, contate VisionLab.

Informações de contato:

Site da VisionLab: http://www.visionlab.com


 Sidewinder Game Device Software 3.x
Microsoft

Descrição do problema:

O Sidewinder Game Device Software 3.x instala drivers que são incompatíveis com esta versão do Windows. Para obter mais informações, contate Microsoft

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 InterAct Game Device Software
InterAct

Descrição do problema:

O InterAct Game Device Software instala drivers que são incompatíveis com esta versão do Windows. Para obter mais informações, contate InterAct

Informações de contato:

Site da InterAct: http://www.interact-acc.com


 Encarta Encyclopedia 2001
Microsoft

Descrição do problema:

O Encarta Encyclopedia 2001 se baseia em SAPI 4.x para sua funcionalidade de fala. Esta versão do Windows é fornecida com uma versão posterior do SAPI.

Para fazer o download da versão necessária, visite o site da Microsoft em: http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Guillemot Game Device Software
Guillemot

Descrição do problema:

O Guillemot Game Device Software instala drivers que são incompatíveis com esta versão do Windows. Para obter mais informações, contate Guillemot

Informações de contato:

Site da Guillemot: http://www.guillemot.com


 Logitech WingMan Software 3.x
Logitech

Descrição do problema:

O Logitech WingMan Software 3.x instala drivers que são incompatíveis com esta versão do Windows. Para obter mais informações, contate Logitech

Informações de contato:

Site da Logitech: http://www.logitech.com
6505 Kaiser Drive
Fremont, CA 94555


 Oil Change 95
McAfee

Descrição do problema:

Esta versão do Oil Change é incompatível com esta versão do Windows. Ela foi desenvolvida somente para o Windows 95 e Windows 98.

Contate o fornecedor do programa para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Site da McAfee: http://www.mcafee-at-home.com
Telefone: (972) 855-7044 (apenas América do Norte)


 SmartVoice(Ver4.0)
NEC

Descrição do problema:

O SmartVoice(Ver4.0) se baseia em SAPI 4.x para sua funcionalidade de fala. Esta versão do Windows é fornecida com uma versão posterior do SAPI.

Para fazer o download da versão necessária, visite o site da Microsoft em: http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp

Informações de contato:

Site da NEC (inglês): http://www.nec.com
Site da NEC (japonês): http://121ware.com/support/winxp/


 ThrustMaster Software 2.13
ThrustMaster

Descrição do problema:

O ThrustMaster Software 2.13 instala drivers que são incompatíveis com esta versão do Windows. Para obter mais informações, contate ThrustMaster

Informações de contato:

Site da ThrustMaster: http://www.thrustmaster.com


 Audio Tuning Wizard
Logitech

Descrição do problema:

O Logitech é incompatível com esta versão do Windows. Para obter mais informações, contate Logitech.

Informações de contato:

Site da Logitech: http://www.logitech.com
6505 Kaiser Drive
Fremont, CA 94555


 D-Link Drivers
D-Link

Descrição do problema:

O D-Link é incompatível com esta versão do Windows. Para obter mais informações, contate D-Link.

Informações de contato:

Site da D-Link: http://www.Dlink.com


 Ezonics Driver
Ezonics

Descrição do problema:

O Ezonics é incompatível com esta versão do Windows. Para obter mais informações, contate Ezonics.

Informações de contato:

Site da Ezonics: http://www.ezonics.com


 Live Express Card Maker
Ezonics

Descrição do problema:

O Ezonics é incompatível com esta versão do Windows. Para obter mais informações, contate Ezonics.

Informações de contato:

Site da Ezonics: http://www.ezonics.com


 WinTV
Hauppauge

Descrição do problema:

O WinTV instala drivers que são incompatíveis com esta versão do Windows. Para obter mais informações, contate Hauppauge

Informações de contato:

Site da Hauppauge: http://www.hauppauge.com


 Bari2 Internet (Speed Surfer)
Media Vision

Descrição do problema:

O Media Vision é incompatível com esta versão do Windows. Para obter mais informações, contate Media Vision.

Informações de contato:

Site da Media Vision: http://www.mvi.co.jp


 Bari2 KantanSetuzoku (Modem Wizard)
Media Vision

Descrição do problema:

O Media Vision é incompatível com esta versão do Windows. Para obter mais informações, contate Media Vision.

Informações de contato:

Site da Media Vision: http://www.mvi.co.jp


 Drive+
Media Vision

Descrição do problema:

O Media Vision é incompatível com esta versão do Windows. Para obter mais informações, contate Media Vision.

Informações de contato:

Site da Media Vision: http://www.mvi.co.jp


 Lego Vision Command Software
Lego MindStorms

Descrição do problema:

O Lego MindStorms é incompatível com esta versão do Windows. Para obter mais informações, contate Lego MindStorms.

Informações de contato:

Site da Lego MindStorms: http://mindstorms.lego.com
Telefone: (800) 363-2140


 McAfee Quick Clean 1.02
McAfee

Descrição do problema:

O McAfee é incompatível com esta versão do Windows. Para obter mais informações, contate McAfee.

Informações de contato:

Site da McAfee: http://www.mcafee-at-home.com
Telefone: (972) 855-7044 (apenas América do Norte)


 McAfee Uninstaller Deluxe 6.0
McAfee

Descrição do problema:

O McAfee é incompatível com esta versão do Windows. Para obter mais informações, contate McAfee.

Informações de contato:

Site da McAfee: http://www.mcafee-at-home.com
Telefone: (972) 855-7044 (apenas América do Norte)


 SuperNova 4.01
Dolphin Oceanic

Descrição do problema:

O Dolphin Oceanic é incompatível com esta versão do Windows. Para obter mais informações, contate Dolphin Oceanic.

Informações de contato:

Site da Dolphin Networks: http://www.dolphinusa.com


 System Commander 2000
V Communications

Descrição do problema:

O V Communications é incompatível com esta versão do Windows. Para obter mais informações, contate V Communications.

Informações de contato:

Site da VCOM: http://www.v-com.com/
Telefone: (408) 965-4018 (apenas América do Norte)


 Virtual Partition
Media Vision

Descrição do problema:

O Media Vision é incompatível com esta versão do Windows. Para obter mais informações, contate Media Vision.

Informações de contato:

Site da Media Vision: http://www.mvi.co.jp


 Kodak Digital Video Camera Software
Kodak

Descrição do problema:

O Kodak é incompatível com esta versão do Windows. Para obter mais informações, contate Kodak.

Informações de contato:

Site da Kodak: http://www.kodak.com


 LifeView RoboCAM / TV
LifeView

Descrição do problema:

O LifeView RoboCAM / TV instala drivers que são incompatíveis com esta versão do Windows. Para obter mais informações, contate LifeView

Informações de contato:

Site da Animation Technologies: http://www.lifeview.com.tw
Endereço: 8F.,No.138, Lane 235, Paochiao Rd., Hsin Tien City, Taipei Hsien, 231 Taiwan
Telefone: +886-2-8912-1369 (apenas Taiwan)
FAX: +886-2-8912-1379
Email: lifeview@lifeview.com.tw


 ControlIT 5.0
Computer Associates

Descrição do problema:

O Computer Associates é incompatível com esta versão do Windows. Para obter mais informações, contate Computer Associates.

Informações de contato:

Site da Computer Associates: http://support.cai.com
Telefone: (516) 342-5224 (apenas América do Norte)


 Creative WebCam
Creative Labs

Descrição do problema:

O Creative WebCam instala drivers que são incompatíveis com esta versão do Windows. Para obter mais informações, contate Creative Labs

Informações de contato:

Site da Creative Labs: http://www.creativelabs.com
Telefone EUA: (405) 742-6622 (apenas América do Norte)


 Lego Studio
Lego

Descrição do problema:

O Lego Studio instala drivers que são incompatíveis com esta versão do Windows. Para obter mais informações, contate Lego

Informações de contato:

Site da Lego: http://www.lego.com
Telefone: (800) 835-4386 (apenas América do Norte)


 Luxsonor DVD Player
Dell Computer Corporation

Descrição do problema:

Esta versão do Luxsonor DVD Player baseia-se em drivers que talvez não sejam compatíveis com esta versão do Windows. Drivers atualizados estão disponíveis em Área de download da Luxsonor: http://support.dell.com/us/en/filelib/download/index.asp?fileid=R20674. Contate a Dell Computer Corporation para obter mais detalhes.

Informações de contato:

Site da Dell: http://www.dell.com


 Memory Manager
Media Vision

Descrição do problema:

O Media Vision é incompatível com esta versão do Windows. Para obter mais informações, contate Media Vision.

Informações de contato:

Site da Media Vision: http://www.mvi.co.jp


 Norton 2000 and 2001 Software
Symantec

Descrição do problema:

O Symantec é incompatível com esta versão do Windows. Para obter mais informações, contate Symantec.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 Norton Ghost 6.5
Symantec

Descrição do problema:

O Symantec é incompatível com esta versão do Windows. Para obter mais informações, contate Symantec.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 Sigmaplot 5
SPSS Inc.

Descrição do problema:

O SPSS Inc. é incompatível com esta versão do Windows. Para obter mais informações, contate SPSS Inc..

Informações de contato:

Site da SPSS: http://www.spssscience.com


 SystemSuite 3.0
OnTrack

Descrição do problema:

O OnTrack é incompatível com esta versão do Windows. Para obter mais informações, contate OnTrack.

Informações de contato:

Site da Ontrack: http://www.ontrack.com
Telefone: (800) 645-3649 (apenas América do Norte)


 Toy Story Power Play 1.0
Disney

Descrição do problema:

O Disney é incompatível com esta versão do Windows. Para obter mais informações, contate Disney.

Informações de contato:

Site da Disney: http://www.Disney.com


 AIWA TA Utility
AIWA

Descrição do problema:

O AIWA TA Utility tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Quando você usa esta versão do utilitário da AIWA TA, a função Detecção Automática não funciona corretamente para a porta de conexão. Você terá de selecionar manualmente a porta COM apropriada. Para obter mais informações, contate a AIWA.

Informações de contato:

Site da AIWA: http://www.aiwa.co.jp


 Creative PlayCenter 2
Creative Technology Ltd.

Descrição do problema:

Para transferir música para o seu reprodutor de áudio digital Creative Nomad, você precisa atualizar para a versão 2.50 ou posterior. Você pode fazer o download desta atualização do site da Creative.

Informações de contato:

Site da Creative Nomad: http://www.nomadworld.com/creativeware


 Encarta Africana Third Edition
Microsoft

Descrição do problema:

O Encarta Africana Third Edition se baseia em SAPI 4.x para sua funcionalidade de fala. Esta versão do Windows é fornecida com uma versão posterior do SAPI.

Para fazer o download da versão necessária, visite o site da Microsoft em: http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Resume Maker Deluxe 7.0
Individual Software Inc.

Descrição do problema:

Problemas possíveis:
  • A saída impressa poderá ficar truncada se o texto for maior que a área imprimível.
  • O programa poderá falhar se um usuário selecionar o item de menu Arquivo->Enviar para Processador de Textos.
  • O programa poderá falhar se um usuário selecionar o item de menu Editar->Copiar Currículo para Área de Transferência.

Informações de contato:

Site da Individual Software: http://www.individualsoftware.com


 SPSS for Windows 10
SPSS Inc.

Descrição do problema:

O SPSS for Windows 10 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. O programa falha quando se tenta editar um objeto de texto em um gráfico. Para obter mais informações, contate a SPSS Inc..

Informações de contato:

Site da SPSS: http://www.spssscience.com


 Codename Eagle
Talonsoft

Descrição do problema:

O Codename Eagle tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Talonsoft.

Informações de contato:

Site da Talonsoft: http://www.talonsoft.com


 Flow Charting PDQ 1.1
Patton&Patton

Descrição do problema:

Esta versão do Flow Charting PDQ é incompatível com esta versão do Windows. Se você tiver instalado uma versão do Flow Charting PDQ anterior à versão 1.1h, é possível que haja uma atualização disponível que permitirá que o programa seja executado com esta versão do Windows. Contate o fornecedor do programa para solicitar atualizações compatíveis com esta versão do Windows.

Informações de contato:

Site da Patton&Patton: http://www.patton-patton.com/
Suporte técnico: http://www.patton-patton.com/support.htm
Telefone: (520) 888-6500 (apenas América do Norte)


 The Master Genealogist
Wholly Genes Software

Descrição do problema:

O Wholly Genes Software é incompatível com esta versão do Windows. Para obter mais informações, contate Wholly Genes Software.

Informações de contato:

Site da Wholly Genes: http://www.whollygenes.com


 MSN Explorer 6
Microsoft

Descrição do problema:

Esta versão do MSN Explorer pode não funcionar corretamente com esta versão do Windows. Use a versão mais recente do MSN Explorer que está incluída no Windows. Para instalar o MSN Explorer, clique em Iniciar e aponte para Painel de controle. Clique em Adicionar ou remover programas e, em seguida, clique em Adicionar ou remover componentes do Windows.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 MSN Internet Access 5
Microsoft

Descrição do problema:

Esta versão do MSN Internet Access pode não funcionar corretamente com esta versão do Windows. Para obter o MSN Internet Access, use o MSN Explorer, que está incluído no Windows. Para instalar o MSN Explorer, clique em Iniciar e aponte para Painel de controle. Clique em Adicionar ou remover programas e, em seguida, clique em Adicionar ou remover componentes do Windows.

O ícone indicador de conexão não será exibido na área de notificação quando esta versão do MSN Internet Access for usada.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Drivecopy 2.x
PowerQuest

Descrição do problema:

Esta versão do DriveCopy não pode criar arquivos de imagem das partições NTFS 5. Para obter informações sobre como usar o DriveCopy para criar estes arquivos, contate a PowerQuest Corporation.

Informações de contato:

Site da PowerQuest: http://www.powerquest.com/root/intnl/portugues.html
Telefone: (801) 226-6834 (apenas América do Norte)


 Drive Image 4.0
PowerQuest

Descrição do problema:

Esta versão de Drive Image não pode criar arquivos de imagem de partições NTFS 5. Para obter informações sobre como usar o Drive Image para criar esses arquivos, contate a PowerQuest Corporation.

Informações de contato:

Site da PowerQuest: http://www.powerquest.com/root/intnl/portugues.html
Telefone: (801) 226-6834 (apenas América do Norte)


 Mebius i-mode Park
SHARP

Descrição do problema:

O SHARP é incompatível com esta versão do Windows. Para obter mais informações, contate SHARP.

Informações de contato:

Site da SHARP: http://www.sharp.co.jp/mebius/index.htm


 PowerPIMM
SHARP

Descrição do problema:

O SHARP é incompatível com esta versão do Windows. Para obter mais informações, contate SHARP.

Informações de contato:

Site da SHARP: http://www.sharp.co.jp/mebius/index.htm


 Power Shoin
SHARP

Descrição do problema:

O SHARP é incompatível com esta versão do Windows. Para obter mais informações, contate SHARP.

Informações de contato:

Site da SHARP: http://www.sharp.co.jp/mebius/index.htm


 Voice Xpress 5.0
Lernout & Hauspie

Descrição do problema:

O Voice Xpress 5.0 se baseia em SAPI 4.x para sua funcionalidade de fala. Esta versão do Windows é fornecida com uma versão posterior do SAPI.

Para fazer o download da versão necessária, visite o site da Microsoft em: http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp

Informações de contato:

Site da Lernout & Hauspie: http://www.lhsl.com
Telefone: (800) 843-1224 (apenas América do Norte)


 ATI Multimedia Center 7.1
ATI

Descrição do problema:

O ATI Multimedia Center 7.1 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a ATI.

Informações de contato:

Site da ATI: http://www.atitech.com


 ATI TV Wonder VE
ATI

Descrição do problema:

O ATI TV Wonder VE tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a ATI.

Informações de contato:

Site da ATI: http://www.atitech.com


 Bari2 OneTouch (Short Cuts)
Media Vision

Descrição do problema:

O Media Vision é incompatível com esta versão do Windows. Para obter mais informações, contate Media Vision.

Informações de contato:

Site da Media Vision: http://www.mvi.co.jp


 EVA Viewer
SHARP

Descrição do problema:

O EVA Viewer tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a SHARP.

Informações de contato:

Site da SHARP: http://www.sharp.co.jp/mebius/index.htm


 Internet Shinchakubin 1.00 - 1.40
SHARP

Descrição do problema:

O Internet Shinchakubin 1.00 - 1.40 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a SHARP.

Informações de contato:

Site da SHARP: http://www.sharp.co.jp/mebius/index.htm


 Mebius Online User Touroku 5.0
SHARP

Descrição do problema:

O Mebius Online User Touroku 5.0 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a SHARP.

Informações de contato:

Site da SHARP: http://www.sharp.co.jp/mebius/index.htm


 Otayori@Meimu 1.5
SHARP

Descrição do problema:

O Otayori@Meimu 1.5 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a SHARP.

Informações de contato:

Site da SHARP: http://www.sharp.co.jp/mebius/index.htm


 Philips VRecord
Philips

Descrição do problema:

O Philips é incompatível com esta versão do Windows. Para obter mais informações, contate Philips.

Informações de contato:

Site da Philips: http://www.philips.com


 PhotoExpert
Sierra

Descrição do problema:

O PhotoExpert tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Sierra.

Informações de contato:

Site da Sierra: http://www.sierra.com


 Vegas 2.0
Sonic Foundry

Descrição do problema:

O Vegas 2.0 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Sonic Foundry.

Informações de contato:

Site da Sonic Foundry: http://www.sonicfoundry.com
Telefone: (800) 577-6642


 Vegas Video
Sonic Foundry

Descrição do problema:

O Vegas Video tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Sonic Foundry.

Informações de contato:

Site da Sonic Foundry: http://www.sonicfoundry.com
Telefone: (800) 577-6642


 EVA Animator
SHARP

Descrição do problema:

O EVA Animator tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a SHARP.

Informações de contato:

Site da SHARP: http://www.sharp.co.jp/mebius/index.htm


 Timbuktu Pro 2000
Netopia

Descrição do problema:

O Timbuktu Pro 2000 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Talvez você não consiga se conectar a um computador que esteja bloqueado ou com proteção de tela em execução. Para obter mais informações, contate a Netopia.

Informações de contato:

Site da Netopia: http://www.netopia.com


 Chobit 3D
SHARP

Descrição do problema:

O Chobit 3D tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a SHARP.

Informações de contato:

Site da SHARP: http://www.sharp.co.jp/mebius/index.htm


 DiskX Tools
A.I.Soft

Descrição do problema:

O A.I.Soft é incompatível com esta versão do Windows. Para obter mais informações, contate A.I.Soft.

Informações de contato:

Site da A.I.Soft: http://www.aisoft.co.jp


 Game Pack for Toshiba
TOSHIBA

Descrição do problema:

O TOSHIBA é incompatível com esta versão do Windows. Para obter mais informações, contate TOSHIBA.

Informações de contato:

Site da Toshiba: http://www.toshiba.com/


 Honyaku Internet
Toshiba

Descrição do problema:

O Toshiba é incompatível com esta versão do Windows. Para obter mais informações, contate Toshiba.

Informações de contato:

Site da Toshiba: http://www.toshiba.com/


 IBM EzButton
IBM

Descrição do problema:

O IBM é incompatível com esta versão do Windows. Para obter mais informações, contate IBM.

Informações de contato:

Site da IBM: http://www.ibm.com
Telefone: (919) 517-0225 (apenas América do Norte)


 IBM Global Network Dialer
IBM

Descrição do problema:

O IBM é incompatível com esta versão do Windows. Para obter mais informações, contate IBM.

Informações de contato:

Site da IBM: http://www.ibm.com
Telefone: (919) 517-0225 (apenas América do Norte)


 Ippatu Changer
Toshiba

Descrição do problema:

O Toshiba é incompatível com esta versão do Windows. Para obter mais informações, contate Toshiba.

Informações de contato:

Site da Toshiba: http://www.toshiba.com/


 Kantan Internet
Toshiba

Descrição do problema:

O Toshiba é incompatível com esta versão do Windows. Para obter mais informações, contate Toshiba.

Informações de contato:

Site da Toshiba: http://www.toshiba.com/


 Mailist 2.0
SHARP

Descrição do problema:

O Mailist 2.0 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a SHARP.

Informações de contato:

Site da SHARP: http://www.sharp.co.jp/mebius/index.htm


 MD-PC Link for Mebius V1.01
SHARP

Descrição do problema:

O MD-PC Link for Mebius V1.01 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a SHARP.

Informações de contato:

Site da SHARP: http://www.sharp.co.jp/mebius/index.htm


 Microsoft IME 97
Microsoft

Descrição do problema:

O Microsoft é incompatível com esta versão do Windows. Para obter mais informações, contate Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 NAMCO History Vol. 2
Namco Ltd.

Descrição do problema:

O Namco Ltd. é incompatível com esta versão do Windows. Para obter mais informações, contate Namco Ltd..

Informações de contato:

Site da Namco: http://www.namco.com


 Notebook Manager
IBM

Descrição do problema:

O IBM é incompatível com esta versão do Windows. Para obter mais informações, contate IBM.

Informações de contato:

Site da IBM: http://www.ibm.com
Telefone: (919) 517-0225 (apenas América do Norte)


 Otayori Shoin
SHARP

Descrição do problema:

O SHARP é incompatível com esta versão do Windows. Para obter mais informações, contate SHARP.

Informações de contato:

Site da SHARP: http://www.sharp.co.jp/mebius/index.htm


 Page Designer 1.0
SHARP

Descrição do problema:

O SHARP é incompatível com esta versão do Windows. Para obter mais informações, contate SHARP.

Informações de contato:

Site da SHARP: http://www.sharp.co.jp/mebius/index.htm


 PasoconNavi 2001 Ricky-kun 1.0X/2.0
SHARP

Descrição do problema:

O PasoconNavi 2001 Ricky-kun 1.0X/2.0 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a SHARP.

Informações de contato:

Site da SHARP: http://www.sharp.co.jp/mebius/index.htm


 PasoconNavi 2001 TV Ricky-kun 1.0
SHARP

Descrição do problema:

O SHARP é incompatível com esta versão do Windows. Para obter mais informações, contate SHARP.

Informações de contato:

Site da SHARP: http://www.sharp.co.jp/mebius/index.htm


 PC-Doctor for Windows 3.0
PC-Doctor, Inc.

Descrição do problema:

O PC-Doctor, Inc. é incompatível com esta versão do Windows. Para obter mais informações, contate PC-Doctor, Inc..

Informações de contato:

Site da PC-Doctor: http://www.ws.com/


 PC NAVI 2000 2.01
SHARP

Descrição do problema:

O PC NAVI 2000 2.01 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a SHARP.

Informações de contato:

Site da SHARP: http://www.sharp.co.jp/mebius/index.htm


 PC Shindan Tool
TOSHIBA

Descrição do problema:

O TOSHIBA é incompatível com esta versão do Windows. Para obter mais informações, contate TOSHIBA.

Informações de contato:

Site da Toshiba: http://www.toshiba.com/


 PowerE/J, Kokodake Hontaku, Honyaku(+Jisho) Kore1pon
SHARP

Descrição do problema:

O SHARP é incompatível com esta versão do Windows. Para obter mais informações, contate SHARP.

Informações de contato:

Site da SHARP: http://www.sharp.co.jp/mebius/index.htm


 Roboword
TechnoCraft

Descrição do problema:

O TechnoCraft é incompatível com esta versão do Windows. Para obter mais informações, contate TechnoCraft.

Informações de contato:

Site da TechnoCraft: http://www.technocraft.co.jp


 SmartGallery/BusBrain
NEC

Descrição do problema:

O NEC é incompatível com esta versão do Windows. Para obter mais informações, contate NEC.

Informações de contato:

Site da NEC (inglês): http://www.nec.com
Site da NEC (japonês): http://121ware.com/support/winxp/


 S-YXG100 Puls
Yamaha Corporation

Descrição do problema:

O Yamaha Corporation é incompatível com esta versão do Windows. Para obter mais informações, contate Yamaha Corporation.

Informações de contato:

Site da Yamaha (japonês): http://www.yamaha.co.jp/info/lsi.html
Site da Yamaha (americano): http://www.yamaha.co.jp/english/lsie.html (apenas América do Norte)


 Toshiba FAT2NTFS Conversion Utility
Toshiba

Descrição do problema:

O Toshiba é incompatível com esta versão do Windows. Para obter mais informações, contate Toshiba.

Informações de contato:

Site da Toshiba: http://www.toshiba.com/


 Toshiba Onsei System
Toshiba

Descrição do problema:

O Toshiba é incompatível com esta versão do Windows. Para obter mais informações, contate Toshiba.

Informações de contato:

Site da Toshiba: http://www.toshiba.com/


 USB Setuzoku Camera You Camera Viewer
SHARP

Descrição do problema:

O USB Setuzoku Camera You Camera Viewer tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a SHARP.

Informações de contato:

Site da SHARP: http://www.sharp.co.jp/mebius/index.htm


 ViaVoice Millennium Edition
IBM

Descrição do problema:

O IBM é incompatível com esta versão do Windows. Para obter mais informações, contate IBM.

Informações de contato:

Site da IBM: http://www.ibm.com
Telefone: (919) 517-0225 (apenas América do Norte)


 WebBooster Ninja 1
Ifour

Descrição do problema:

O Ifour é incompatível com esta versão do Windows. Para obter mais informações, contate Ifour.

Informações de contato:

Site da Ifour: http://www.ifour.co.jp


 AOL
AOL

Descrição do problema:

Esta cópia do software da AOL foi criada para uso com as versões anteriores do sistema operacional Windows. O seu sistema detectou uma versão totalmente compatível do software da AOL. Para obter ajuda na instalação do software da AOL nesta versão do Windows, consulte a seguir as informações de contatos.

Informações de contato:

Site da AOL: http://www.aol.com
País | Telefone
Estados Unidos da América | (877) 504-0936 (ligação gratuita)
Argentina | 0810-999-2652
Austrália | 1800 265 265
Áustria | 01-58 58 485
Brasil | 0800-78-7879 (chamada interurbana)
 | 11-4993-5993 (chamada local)
Canadá | (877) 265-5455
França | 0 826 020 007 (0,98 F por minuto)
Alemanha | 01805-31 31 64 (chamada a cobrar)
Hong Kong, S.A.R. | 2916 6888
Japão | Ligação gratuita: 0120-275-265
 | Telefone celular: 03-5331-7400
México | 01-800-522-3000
Suíça | 0848 - 80 10 13
Reino Unido | 0800 279 7444


 AOL
AOL

Descrição do problema:

Esta cópia do software da AOL foi criada para uso com as versões anteriores do sistema operacional Windows. Para obter uma cópia de uma versão compatível do software da AOL, verifique as informações de contato abaixo.

Informações de contato:

Site da AOL: http://www.aol.com
País | Telefone
Estados Unidos da América | (877) 504-0936 (ligação gratuita)
Argentina | 0810-999-2652
Austrália | 1800 265 265
Áustria | 01-58 58 485
Brasil | 0800-78-7879 (chamada interurbana)
 | 11-4993-5993 (chamada local)
Canadá | (877) 265-5455
França | 0 826 020 007 (0,98 F por minuto)
Alemanha | 01805-31 31 64 (chamada a cobrar)
Hong Kong, S.A.R. | 2916 6888
Japão | Ligação gratuita: 0120-275-265
 | Telefone celular: 03-5331-7400
México | 01-800-522-3000
Suíça | 0848 - 80 10 13
Reino Unido | 0800 279 7444


 CompuServe
CompuServe Interactive Services

Descrição do problema:

Esta cópia do software da CompuServe foi criada para uso com as versões anteriores do sistema operacional Windows. O seu sistema detectou uma versão totalmente compatível do software da CompuServe. Para obter ajuda na instalação do software da CompuServe nesta versão do Windows, consulte as informações de contato a seguir.

Informações de contato:

Site da CompuServe Interactive Services: http://www.compuserve.com
Telefone: | Estados Unidos da América | (877) 504-0937 (ligação gratuita)
 | Holanda | 0900-2025425 (22cpm)
 | Reino Unido | 0870 6000 800


 CompuServe
CompuServe Interactive Services

Descrição do problema:

Esta cópia do software da CompuServe foi criada para uso com as versões anteriores do sistema operacional Windows. Para obter uma cópia de uma versão compatível do software da CompuServe, verifique as informações de contato abaixo.

Informações de contato:

Site da CompuServe Interactive Services: http://www.compuserve.com
Telefone: | Estados Unidos da América | (877) 504-0937 (ligação gratuita)
 | Holanda | 0900-2025425 (22cpm)
 | Reino Unido | 0870 6000 800


 Microsoft IME 98
Microsoft

Descrição do problema:

O Microsoft é incompatível com esta versão do Windows. Para obter mais informações, contate Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Internet Kaisokubin 2.1
SHARP

Descrição do problema:

O SHARP é incompatível com esta versão do Windows. Para obter mais informações, contate SHARP.

Informações de contato:

Site da SHARP: http://www.sharp.co.jp/mebius/index.htm


 pcAnywhere 9.0
Symantec

Descrição do problema:

O Symantec é incompatível com esta versão do Windows. Para obter mais informações, contate Symantec.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 Visio
Microsoft

Descrição do problema:

O Microsoft é incompatível com esta versão do Windows. Para obter mais informações, contate Microsoft.

Informações de contato:

Site do Microsoft Visio: http://www.microsoft.com/office/visio
Telefone: (800) 248-4746 (apenas América do Norte)


 EasyUninstall 2000
Ontrack

Descrição do problema:

O Ontrack é incompatível com esta versão do Windows. Para obter mais informações, contate Ontrack.

Informações de contato:

Site da Ontrack: http://www.ontrack.com
Telefone: (800) 645-3649 (apenas América do Norte)


 Prodigy Internet v5
Prodigy Internet

Descrição do problema:

O Prodigy Internet é incompatível com esta versão do Windows. Para obter mais informações, contate Prodigy Internet.

Informações de contato:

Site da Prodigy Internet: http://www.prodigy.com
Telefone: (800) 213-0992 (apenas América do Norte)


 Microsoft IME 2000
Microsoft

Descrição do problema:

O Microsoft é incompatível com esta versão do Windows. Para obter mais informações, contate Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Toshiba Live Media
TOSHIBA

Descrição do problema:

O TOSHIBA é incompatível com esta versão do Windows. Para obter mais informações, contate TOSHIBA.

Informações de contato:

Site da Toshiba: http://www.toshiba.com/


 Attune 2.1
Aveo

Descrição do problema:

O Attune 2.1 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Aveo.

Informações de contato:

Site da Aveo: http://www.aveo.com


 Kidproof
Enova Software

Descrição do problema:

O Enova Software é incompatível com esta versão do Windows. Para obter mais informações, contate Enova Software.

Informações de contato:

Site da Enova Software: http://www.soskidproof.com
(800) 427-9422 (apenas América do Norte)


 PaperPort 5.x
Visioneer

Descrição do problema:

O PaperPort 5.x tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a Visioneer.

Informações de contato:

Site da Scansoft: http://support.scansoft.com
Telefone: (978) 977-9713 (apenas América do Norte)


 Remotely Possible v4.0
Computer Associates

Descrição do problema:

O Computer Associates é incompatível com esta versão do Windows. Para obter mais informações, contate Computer Associates.

Informações de contato:

Site da Computer Associates: http://support.cai.com
Telefone: (516) 342-5224 (apenas América do Norte)


 TOSHIBA Audio Manager
TOSHIBA

Descrição do problema:

O TOSHIBA é incompatível com esta versão do Windows. Para obter mais informações, contate TOSHIBA.

Informações de contato:

Site da Toshiba: http://www.toshiba.com/


 Toshiba Utilities
TOSHIBA

Descrição do problema:

O TOSHIBA é incompatível com esta versão do Windows. Para obter mais informações, contate TOSHIBA.

Informações de contato:

Site da Toshiba: http://www.toshiba.com/


 WinFax Pro 10
Symantec

Descrição do problema:

Para funcionar corretamente, o WinFax Pro 10 deve ser reinstalado após a atualização do Windows.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 Kid Pix Studio Deluxe v3.0
The Learning Company

Descrição do problema:

O Kid Pix Studio Deluxe v3.0 se baseia em SAPI 4.x para sua funcionalidade de fala. Esta versão do Windows é fornecida com uma versão posterior do SAPI.

Para fazer o download da versão necessária, visite o site da Microsoft em: http://www.microsoft.com/speech/AppHelp(SAPI4)/sapi4.asp

Informações de contato:

Site da The Learning Company: http://www.learningco.com
Telefone: (319) 247-3333 (apenas América do Norte)


 Cardware Services
Compaq Computer Corporation

Descrição do problema:

O Compaq Computer Corporation é incompatível com esta versão do Windows. Para obter mais informações, contate Compaq Computer Corporation.

Informações de contato:

Site da Hewlett-Packard: http://www.hp.com Telephone: (800) 652-6672


 Fluke Protocol Inspector
Fluke

Descrição do problema:

O Fluke Protocol Inspector instala drivers que são incompatíveis com esta versão do Windows. Para obter mais informações, contate a Fluke. O Fluke Protocol Inspector usa um protocolo sem suporte durante o registro com NDIS.

Informações de contato:

Site da Fluke: http://www.fluke.com


 Soft-PK Client
SafeNet

Descrição do problema:

O SafeNet é incompatível com esta versão do Windows. Para obter mais informações, contate SafeNet.

Informações de contato:

Site da SafeNet: http://www.safenet-inc.com


 HP Soft Power Down
Hewlett-Packard

Descrição do problema:

O Hewlett-Packard é incompatível com esta versão do Windows. Para obter mais informações, contate Hewlett-Packard.

Informações de contato:

Site da Hewlett-Packard: http://www.hp.com


 Undelete 2.0
Executive Software

Descrição do problema:

O Undelete 2.0 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Executive Software.

Informações de contato:

Site da Executive Software: http://www.ExecutiveSoftware.com
Telefone: (818) 771-1600 (apenas América do Norte)


 ViRobot 2000 Professional
Hauri

Descrição do problema:

O Hauri é incompatível com esta versão do Windows. Para obter mais informações, contate Hauri.

Informações de contato:

Site da Hauri: http://www.hauri.co.kr
Telefone: 82-2-828-0820 (Coréia)


 Virus Buster 2001
Trend Micro, INC.

Descrição do problema:

O Trend Micro, INC. é incompatível com esta versão do Windows. Para obter mais informações, contate Trend Micro, INC..

Informações de contato:

Site da Trend Micro: http://www.trendmicro.com/


 WinFax Lite/Pro 3.x
Symantec

Descrição do problema:

O Symantec é incompatível com esta versão do Windows. Para obter mais informações, contate Symantec.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 ZoomText Xtra
Ai Squared

Descrição do problema:

O ZoomText Xtra tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Ai Squared.

Informações de contato:

Site da Ai Squared: http://www.aisquared.com/
Telefone: (802) 362-3612 (apenas América do Norte)


 Time Machine
Acer, Inc.

Descrição do problema:

O Acer, Inc. é incompatível com esta versão do Windows. Para obter mais informações, contate Acer, Inc..

Informações de contato:

Site da Acer Incorporated: http://global.acer.com


 Dazzle DVC
Dazzle Multimedia

Descrição do problema:

O Dazzle Multimedia é incompatível com esta versão do Windows. Para obter mais informações, contate Dazzle Multimedia.

Informações de contato:

Site da Dazzle Multimedia: http://www.dazzle.com


 DV Edit 2.0
Digital Origin, Inc.

Descrição do problema:

O DV Edit 2.0 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Digital Origin, Inc..

Informações de contato:

Site da Digital Origin, Inc.: http://www.digitalorigin.com


 Intel Play Me2Cam
Intel Play

Descrição do problema:

O Intel Play é incompatível com esta versão do Windows. Para obter mais informações, contate Intel Play.

Informações de contato:

Site da Intel Play: http://www.intelplay.com


 Intercam Elite
Avermedia

Descrição do problema:

O Intercam Elite tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Avermedia.

Informações de contato:

Site da AverMedia: http://www.aver.com
Telefone: (510) 770-9899


 Navin' You
Sony

Descrição do problema:

O Sony é incompatível com esta versão do Windows. Para obter mais informações, contate Sony.

Informações de contato:

Site da Sony: http://www.sony.com


 OfficeScan Corporate Edition
Trend Micro, INC.

Descrição do problema:

O Trend Micro, INC. é incompatível com esta versão do Windows. Para obter mais informações, contate Trend Micro, INC..

Informações de contato:

Site da Trend Micro: http://www.antivirus.com/products/osce/


 pcAnywhere 9.2
Symantec

Descrição do problema:

Esta versão do pcAnywhere substitui a versão atual do MSGINA que controla a maneira de fazer logon no Windows. Conseqüentemente, determinados recursos novos do Windows estarão desativados, inclusive: Troca rápida de usuário, Serviços de terminal e Área de trabalho remota.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 Logitech QuickCam Software
Logitech

Descrição do problema:

O Logitech QuickCam Software instala drivers que são incompatíveis com esta versão do Windows. Para obter mais informações, contate Logitech

Informações de contato:

Site da Logitech: http://www.logitech.com
6505 Kaiser Drive
Fremont, CA 94555


 Logitech QuickCam Software
Logitech

Descrição do problema:

Para funcionar corretamente, esta versão do Logitech QuickCam Software pode exigir atualização. Para obter mais informações, contate Logitech.

Informações de contato:

QuickCam
Logitech Inc.
6505 Kaiser Drive
Fremont, CA 94555
http://www.logitech.com/cf/support/videofiles.cfm ou
http://www.logitech.com


 Regmon 4.0
Sysinternals

Descrição do problema:

O Regmon 4.0 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Sysinternals.

Informações de contato:

Site da Sysinternals: http://www.sysinternals.com


 Winnov Videum
Winnov

Descrição do problema:

O Winnov Videum tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Winnov.

Informações de contato:

Site da Winnov: http://www.winnov.com
Telefone: (888) 494-6668


 DirecPC 2.x
Hughes Network Systems

Descrição do problema:

O DirecPC 2.x tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Hughes Network Systems.

Informações de contato:

Site da Hughes: http://www.direcpc.com


 DirecPC 3.0
Hughes Network Systems

Descrição do problema:

Após instalar os drivers do dispositivo USB DirecPC Satellite Receiver ou o adaptador PCI Satellite Receiver, conclua as seguintes etapas:
  1. Clique em Iniciar, em Painel de Controle e em Conexões de Rede.
  2. Clique com o botão direito do mouse no ícone Conexão local para o receptor de satélite e, em seguida, clique em Propriedades.
  3. Na guia Geral, desmarque Agendador de Pacotes QoS e clique em OK.
  4. Feche Conexões de rede no Painel de controle.
  5. Instale o DirecPC ou, se já estiver instalado, execute a configuração automática do DirecPC.

Informações de contato:

Site da Hughes: http://www.direcpc.com


 pcAnywhere 10.0
Symantec

Descrição do problema:

Esta versão do pcAnywhere substitui a versão atual do MSGINA que controla a maneira de fazer logon no Windows. Conseqüentemente, determinados recursos novos do Windows estarão desativados, inclusive: Troca rápida de usuário, Serviços de terminal e Área de trabalho remota.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 PC-Cillin 2000
Trend Micro, INC.

Descrição do problema:

O Trend Micro, INC. é incompatível com esta versão do Windows. Para obter mais informações, contate Trend Micro, INC..

Informações de contato:

Site da Trend Micro: http://www.trendmicro.com/


 AVG 6.0
Grisoft

Descrição do problema:

O Grisoft é incompatível com esta versão do Windows. Para obter mais informações, contate Grisoft.

Informações de contato:

Site da Grisoft: http://www.grisoft.com


 IntelliPoint 2.x
Microsoft

Descrição do problema:

Essas versões do Microsoft IntelliPoint foram lançadas antes desta versão do Windows e, portanto, são incompatíveis com esta versão do Windows. Faça o download do software IntelliPoint mais recente, que inclui suporte para esta versão do Windows.

Informações de contato:

Site da Microsoft Intellipoint: http://www.microsoft.com/brasil/hardware/mouse


 IntelliType Pro 1.x
Microsoft

Descrição do problema:

Não há suporte para esta versão do Microsoft IntelliType Pro neste sistema operacional. Para obter informações sobre uma versão compatível e atualizada do software IntelliType Pro, consulte o site sobre o teclado Microsoft.

Informações de contato:

Site sobre o teclado Microsoft: http://www.microsoft.com/keyboard


 NASCAR ProDigital Wheel USB
Thrustmaster

Descrição do problema:

O NASCAR ProDigital Wheel USB instala drivers que são incompatíveis com esta versão do Windows. Para obter mais informações, contate Thrustmaster

Informações de contato:

Site da ThrustMaster: http://www.thrustmaster.com


 Partition Commander v6.02
V Communications

Descrição do problema:

O V Communications é incompatível com esta versão do Windows. Para obter mais informações, contate V Communications.

Informações de contato:

Site da VCOM: http://www.v-com.com/
Telefone: (408) 965-4018 (apenas América do Norte)


 Diskeeper 6.0
Executive Software

Descrição do problema:

O Diskeeper 6.0 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Executive Software.

Informações de contato:

Site da Executive Software: http://www.ExecutiveSoftware.com
Telefone: (818) 771-1600 (apenas América do Norte)


 PGP Desktop Security 7.x
Network Associates, Inc.

Descrição do problema:

O Network Associates, Inc. é incompatível com esta versão do Windows. Para obter mais informações, contate Network Associates, Inc..

Informações de contato:

Site da Network Associates: http://www.nai.com/
Telefone: (408) 988-3832 (apenas América do Norte)


 ZoomText Xtra
Ai Squared

Descrição do problema:

Para funcionar corretamente, o ZoomText Xtra deve ser reinstalado após a atualização do Windows.

Informações de contato:

Site da Ai Squared: http://www.aisquared.com/
Telefone: (802) 362-3612 (apenas América do Norte)


 Windows Compatibility Update
Microsoft

Descrição do problema:

Você tem uma Atualização da compatibilidade do Windows mais recente do que a disponível na mídia de instalação do Windows XP. Para evitar problemas de compatibilidade, faça o download das atualizações mais recentes do site do Microsoft Windows Update após a atualização.

Informações de contato:

Site do Windows Update: http://windowsupdate.microsoft.com


 Create Resumes Quick and Easy 3
Individual Software Inc.

Descrição do problema:

Problemas possíveis:
  • A saída impressa poderá ficar truncada se o texto for maior que a área imprimível.
  • O programa poderá falhar se um usuário selecionar o item de menu Arquivo->Enviar para Processador de Textos.
  • O programa poderá falhar se um usuário selecionar o item de menu Editar->Copiar Currículo para Área de Transferência.

Informações de contato:

Site da Individual Software: http://www.individualsoftware.com


 Visual J++ 6.0
Microsoft

Descrição do problema:

O Microsoft Visual J++ tem um problema conhecido de compatibilidade descrito no artigo número Q299764 do Microsoft Knowledge Base. Os clientes do Microsoft Visual J++ devem corrigir esse problema antes de usá-lo.

Para ver o artigo número Q299764 do Microsoft Knowledge Base, visite:

http://support.microsoft.com/support/kb/articles/q299/7/64.asp

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Voice Xpress 5.0
Lernout & Hauspie

Descrição do problema:

O Voice Xpress 5.0 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Lernout & Hauspie.

Informações de contato:

Site da Scansoft: http://support.scansoft.com/default.asp#included


 Studio DV
Pinnacle Systems

Descrição do problema:

O Studio DV tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Pinnacle Systems.

Informações de contato:

Site da Pinnacle Systems: http://www.pinnaclesys.com


 Ulead VideoStudio 4.0
Ulead

Descrição do problema:

O Ulead VideoStudio 4.0 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Ulead.

Informações de contato:

Site da Ulead Systems Inc.: http://www.ulead.com
Suporte técnico: http://www.ulead.com/tech/tech.htm


 Easy CD Pro
Roxio, Inc.

Descrição do problema:

O Roxio, Inc. é incompatível com esta versão do Windows. Para obter mais informações, contate Roxio, Inc..

Informações de contato:

Site da Roxio Support (inglês): http://www.roxio.com/support
Site da Roxio Support (japonês): http://www.roxio.co.jp/support
Telefone: (408) 945-8600 (apenas América do Norte)


 Easy CD Creator 3
Roxio, Inc.

Descrição do problema:

O Roxio, Inc. é incompatível com esta versão do Windows. Para obter mais informações, contate Roxio, Inc..

Informações de contato:

Site da Roxio Support (inglês): http://www.roxio.com/support
Site da Roxio Support (japonês): http://www.roxio.co.jp/support
Telefone: (408) 945-8600 (apenas América do Norte)


 HP Smart Card Security System
Hewlett-Packard

Descrição do problema:

O Hewlett-Packard é incompatível com esta versão do Windows. Para obter mais informações, contate Hewlett-Packard.

Informações de contato:

Site da Hewlett-Packard: http://www.hp.com


 Lotus Notes v5.x
Lotus

Descrição do problema:

O Lotus Notes v5.x instala uma versão antiga de MSGINA, que controla a forma como você faz logon no Windows. Conseqüentemente, determinados recursos novos do Windows poderão estar desativados, inclusive Troca rápida de usuário, Assistência remota e Área de trabalho remota. Para obter mais informações, contate Lotus

Informações de contato:

Site da Lotus: http://www.lotus.com
Telefone: (800) 343-5414 (apenas América do Norte)


 DirectCD 5
Roxio, Inc.

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Patch disponível: http://www.roxio.com/en/jhtml/xpupdate.jhtml?location=update


 InocuLAN 4.0
Computer Associates

Descrição do problema:

O driver de filtro detectado pode causar problemas de estabilidade com esta versão do Windows. A proteção contra vírus em tempo real estará desativada até você instalar um driver atualizado.

Resolução:

Contate o administrador do sistema para obter um driver atualizado. Se ele não tiver um driver compatível, faça o download dos drivers mais recentes no site de suporte da Computer Associates.

Produtos afetados:

  • InoculateIT 6.0 Advanced Edition
  • InoculateIT 6.0 Workgroup Edition
  • InoculateIT 4.53 Advanced Edition
  • InoculateIT 4.53 Workgroup Edition
  • InoculateIT 4.53 Enterprise Edition
  • Advanced Antivirus Option 4.53
  • Advanced Antivirus Option 4.0
  • Inoculan 4.0 para Windows NT

Informações de contato:

Site da Computer Associates: http://support.ca.com/Download/ildrvupdate.html


 InoculateIT 4.53
Computer Associates

Descrição do problema:

O driver de filtro detectado pode causar problemas de estabilidade com esta versão do Windows. A proteção contra vírus em tempo real estará desativada até você instalar um driver atualizado.

Resolução:

Contate o administrador do sistema para obter um driver atualizado. Se ele não tiver um driver compatível, faça o download dos drivers mais recentes no site de suporte da Computer Associates.

Produtos afetados:

  • InoculateIT 6.0 Advanced Edition
  • InoculateIT 6.0 Workgroup Edition
  • InoculateIT 4.53 Advanced Edition
  • InoculateIT 4.53 Workgroup Edition
  • InoculateIT 4.53 Enterprise Edition
  • Advanced Antivirus Option 4.53
  • Advanced Antivirus Option 4.0
  • Inoculan 4.0 para Windows NT

Informações de contato:

Site da Computer Associates: http://support.ca.com/Download/ildrvupdate.html


 McAfee VirusScan NT
McAfee

Descrição do problema:

O McAfee é incompatível com esta versão do Windows. Para obter mais informações, contate McAfee.

Informações de contato:

Site da McAfee: http://www.mcafee-at-home.com
Telefone: (972) 855-7044 (apenas América do Norte)


 McAfee VirusScan NT
McAfee

Descrição do problema:

O McAfee VirusScan NT tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a McAfee.

Informações de contato:

Site da McAfee: http://www.mcafee-at-home.com
Telefone: (972) 855-7044 (apenas América do Norte)


 HP Smart Card Security System
Hewlett-Packard

Descrição do problema:

O HP Smart Card Security System é incompatível com esta versão do Windows e precisa ser removido antes de continuar.

Informações de contato:

Site da Hewlett-Packard: http://www.hp.com


 ??????2000
HeroSoft

Descrição do problema:

O ??????2000 precisa ser removido antes de você atualizar o Windows. Você poderá reinstalar o programa quando a atualização estiver concluída.

Informações de contato:

Site da HeroSoft:http://www.herosoftus.com/


 CompuServe
CompuServe Interactive Services

Descrição do problema:

Esta cópia do software da AOL foi criada para uso com as versões anteriores do sistema operacional Windows. Para obter uma cópia de uma versão compatível do software da AOL, verifique as informações de contato abaixo.

Informações de contato:

Site da CompuServe Interactive Services: http://www.compuserve.com
Telefone: | Estados Unidos da América | (877) 504-0937 (ligação gratuita)
 | Holanda | 0900-2025425 (22cpm)
 | Reino Unido | 0870 6000 800


 C-DILLA CDSecure
MacroVision

Descrição do problema:

Esta versão do CDSecure não é compatível com esta versão do Windows. Para atualizar o CDSecure, consulte http://www.macrovision.com/windows.html.

Informações de contato:

Site da Macrovision: http://www.macrovision.com


 MotoDV
Digital Origin, Inc.

Descrição do problema:

O MotoDV tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Digital Origin, Inc..

Informações de contato:

Site da Digital Origin, Inc.: http://www.digitalorigin.com


 L2TP/IPSec VPN client
Microsoft

Descrição do problema:

O L2TP/IPSec VPN client é incompatível com esta versão do Windows. Todos os seus recursos atualmente fazem parte do Windows.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 UDP/IPSec VPN client
Microsoft

Descrição do problema:

O UDP/IPSec VPN client é incompatível com esta versão do Windows. Todos os seus recursos atualmente fazem parte do Windows.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 ConfigSafe
Imagine Lan

Descrição do problema:

O Imagine Lan é incompatível com esta versão do Windows. Para obter mais informações, contate Imagine Lan.

Informações de contato:

Site da Imagine Lan: http://www.imagine-lan.com


 DirectCD 3
Roxio, Inc.

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Patch disponível: http://www.roxio.com/en/jhtml/xpupdate.jhtml?location=update


 CDSpace Power+
Space international, Inc

Descrição do problema:

O Space international, Inc é incompatível com esta versão do Windows. Para obter mais informações, contate Space international, Inc.

Informações de contato:

Site da Space International: http://www.cdspace.com
Telefone: 82-2-573-9823 (Coréia)


 Emperors New Groove - Groove Center
Disney

Descrição do problema:

O Emperors New Groove - Groove Center tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Disney.

Informações de contato:

Site da Disney: http://www.Disney.com


 Honyaku Pikaichi V3 One Touch
NOVA

Descrição do problema:

O NOVA é incompatível com esta versão do Windows. Para obter mais informações, contate NOVA.

Informações de contato:

Site da NOVA: http://www.nova.co.jp


 Sound Blaster Live 5.1
Creative Technology, Ltd.

Descrição do problema:

O Creative Technology, Ltd. é incompatível com esta versão do Windows. Para obter mais informações, contate Creative Technology, Ltd..

Informações de contato:

Site da Creative Technology, Ltd.:http://www.creative.com/


 Sound Blaster Liveware
Creative Technology, Ltd.

Descrição do problema:

O Creative Technology, Ltd. é incompatível com esta versão do Windows. Para obter mais informações, contate Creative Technology, Ltd..

Informações de contato:

Site da Creative Technology, Ltd.:http://www.creative.com/


 DirectCD 1
Roxio, Inc.

Descrição do problema:

O Roxio, Inc. é incompatível com esta versão do Windows. Para obter mais informações, contate Roxio, Inc..

Informações de contato:

Site da Roxio Support (inglês): http://www.roxio.com/support
Site da Roxio Support (japonês): http://www.roxio.co.jp/support
Telefone: (408) 945-8600 (apenas América do Norte)


 GoBack
Roxio, Inc.

Descrição do problema:

Você deve desinstalar o GoBack antes de fazer a atualização para esta versão do Windows.

Além disso, as versões 3.0.2 e anteriores do GoBack não são compatíveis com esta versão do Windows e é necessária a atualização. Uma versão compatível foi disponibilizada pela Roxio em http://www.goback.com e pode ser instalada após a conclusão da atualização.

Informações de contato:

Site da Roxio Support (inglês): http://www.roxio.com/support
Site da Roxio Support (japonês): http://www.roxio.co.jp/support
Telefone: (408) 945-8600 (apenas América do Norte)


 Easy CD Creator 4
Roxio, Inc.

Descrição do problema:

Para funcionar corretamente, o Easy CD Creator 4 deve ser reinstalado após a atualização do Windows.

Informações de contato:

Site da Roxio Support (inglês): http://www.roxio.com/support
Site da Roxio Support (japonês): http://www.roxio.co.jp/support
Telefone: (408) 945-8600 (apenas América do Norte)


 Novell Client 32
Novell

Descrição do problema:

O Novell Client 32 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a Novell.

Informações de contato:

Site da Novell: http://www.novell.com
Telefone: (800) 858-4000 (apenas América do Norte)


 WinPoet v2.0
WindRiver

Descrição do problema:

O WindRiver é incompatível com esta versão do Windows. Para obter mais informações, contate WindRiver.

Informações de contato:

Site da WindRiver:http://www.windriver.com


 WinPoet v2.0
WindRiver

Descrição do problema:

O WinPoet v2.0 é incompatível com esta versão do Windows e precisa ser removido antes de continuar.

Informações de contato:

Site da WindRiver:http://www.windriver.com


 EnterNet 300
Efficient Networks

Descrição do problema:

O Efficient Networks é incompatível com esta versão do Windows. Para obter mais informações, contate Efficient Networks.

Informações de contato:

Site da Efficient Networks:http://www.efficient.com/


 EnterNet 300
Efficient Networks

Descrição do problema:

O EnterNet 300 é incompatível com esta versão do Windows e precisa ser removido antes de continuar.

Informações de contato:

Site da Efficient Networks:http://www.efficient.com/


 Cisco System VPN 3000
Cisco

Descrição do problema:

O Cisco System VPN 3000 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Cisco.

Informações de contato:

Site da Cisco: http://www.cisco.com


 Cisco System VPN 5000
Cisco

Descrição do problema:

O Cisco System VPN 5000 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a Cisco.

Informações de contato:

Site da Cisco: http://www.cisco.com


 Nortel Extranet Access Client
Nortel

Descrição do problema:

O Nortel Extranet Access Client tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Nortel.

Informações de contato:

Site da Nortel:http://www.nortelnetworks.com/index.html


 Intel Create & Share Software
Intel

Descrição do problema:

O Intel Create & Share Software não tem suporte desta versão do Windows. Para obter mais informações, consulte http://www.intel.com/pccamera/info/9000.htm

Informações de contato:

Site da Intel: http://www.intel.com


 Philips PC Camera Software
Philips

Descrição do problema:

O Philips é incompatível com esta versão do Windows. Para obter mais informações, contate Philips.

Informações de contato:

Site da Philips: http://www.philips.com


 Philips PC Camera Software
Philips

Descrição do problema:

O Philips PC Camera Software instala drivers que são incompatíveis com esta versão do Windows. Para obter mais informações, contate Philips

Informações de contato:

Site da Philips: http://www.philips.com


 ZoneAlarm
Zone Labs, Inc.

Descrição do problema:

Para funcionar corretamente, o ZoneAlarm deve ser reinstalado após a atualização do Windows.

Informações de contato:

Site da Zone Labs: http://www.zonelabs.com/xpupdate/


 Drive Image Pro 4.0
PowerQuest

Descrição do problema:

Esta versão de Drive Image não pode criar arquivos de imagem de partições NTFS 5. Para obter informações sobre como usar o Drive Image para criar esses arquivos, contate a PowerQuest Corporation.

Informações de contato:

Site da PowerQuest: http://www.powerquest.com/root/intnl/portugues.html
Telefone: (801) 226-6834 (apenas América do Norte)


 OpenMG Jukebox
Sony

Descrição do problema:

O Sony é incompatível com esta versão do Windows. Para obter mais informações, contate Sony.

Informações de contato:

Site da Sony: http://www.sony.com


 CDSpace 4.0
Space international, Inc

Descrição do problema:

O Space international, Inc é incompatível com esta versão do Windows. Para obter mais informações, contate Space international, Inc.

Informações de contato:

Site da Space International: http://www.cdspace.com
Telefone: 82-2-573-9823 (Coréia)


 Exchange Server 5.5
Microsoft

Descrição do problema:

O Exchange Server 5.5 não tem suporte desta versão do Windows. Para obter mais informações, consulte http://www.microsoft.com/exchange

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 PCsync 2.0
LapLink

Descrição do problema:

O PCsync 2.0 instala drivers que são incompatíveis com esta versão do Windows. Para obter mais informações, contate LapLink

Informações de contato:

Site da LapLink: http://www.laplink.com
Telefone: (425) 487-8804 (apenas América do Norte)


 Nero InCD UDF Reader
Ahead Software

Descrição do problema:

O Nero InCD UDF Reader instala drivers que são incompatíveis com esta versão do Windows. Para obter mais informações, contate Ahead Software

Informações de contato:

Site da Ahead Software: http://www.nero.com


 SMS Server
Microsoft

Descrição do problema:

Não há suporte para o SMS 2.0 Service Pack 2 e anteriores nesta versão do Windows. Para obter mais informações, visite http://www.microsoft.com/smsmgmt.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 SNA Server 4.0 and below
Microsoft

Descrição do problema:

Não há suporte para o SNA Server 4.0 nesta versão do Windows: Para obter mais informações, visite o site da Host Intergration Server: http://www.microsoft.com/hiserver

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Site Server 3.0
Microsoft

Descrição do problema:

O Site Server 3.0 não tem suporte desta versão do Windows. Para obter mais informações, consulte http://www.microsoft.com/commerceserver

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 ISA Server 2000 120-Day Trial Edition
Microsoft

Descrição do problema:

O ISA Server 2000 120-Day Trial Edition não tem suporte desta versão do Windows. Para obter mais informações, consulte http://go.microsoft.com/fwlink/?LinkId=4833

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 ISA 2000
Microsoft

Descrição do problema:

O ISA 2000 requer o Service Pack 1 para funcionar corretamente nesta versão do Windows. Durante a instalação, mensagens de erro e logs de evento de erro sobre compatibilidade podem ser exibidos. Essas mensagens podem ser ignoradas durante a instalação. Instale o Service Pack 1 após a conclusão da instalação. O Service Pack 1 pode ser baixado de http://go.microsoft.com/fwlink/?linkid=4833. Para obter mais informações, contate a Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Grand Theft Auto 2
TAKE2interactive

Descrição do problema:

O Grand Theft Auto 2 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a TAKE2interactive.

Informações de contato:

Site da TAKE2interactive: http://www.take2games.com


 Command & Conquer: Red Alert 2
Westwood Studios

Descrição do problema:

Para funcionar corretamente, o Command & Conquer: Red Alert 2 deve ser reinstalado após a atualização do Windows.

Informações de contato:

Site da Westwood Studios: http://westwood.ea.com
Telefone: (650) 628-4319 (apenas América do Norte)


 InocuLAN 4.0
Computer Associates

Descrição do problema:

O Computer Associates é incompatível com esta versão do Windows. Para obter mais informações, contate Computer Associates.

Informações de contato:

Site da Computer Associates: http://support.cai.com
Telefone: (516) 342-5224 (apenas América do Norte)


 Mobile Information Server 2001
Microsoft

Descrição do problema:

O Microsoft é incompatível com esta versão do Windows. Para obter mais informações, contate Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 BizTalk Server 2000
Microsoft

Descrição do problema:

O Microsoft é incompatível com esta versão do Windows. Para obter mais informações, contate Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Proxy Server 2.0
Microsoft

Descrição do problema:

Não há suporte para o Microsoft Proxy Server 2.0 nesta versão do Windows. Para obter mais informações, consulte o site do Microsoft Internet Security and Acceleration Server: http://www.microsoft.com/isaserver

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Regmon 1.0
Winternals Software LP

Descrição do problema:

O Winternals Software LP é incompatível com esta versão do Windows. Para obter mais informações, contate Winternals Software LP.

Informações de contato:

Site da Winternals Software: http://www.winternals.com
Telefone: (512) 330-9130


 Fix-It Utilities '99 / Fix-It Utilities 3.0
Ontrack

Descrição do problema:

O Ontrack é incompatível com esta versão do Windows. Para obter mais informações, contate Ontrack.

Informações de contato:

Site da Ontrack: http://www.ontrack.com
Telefone: (800) 645-3649 (apenas América do Norte)


 Boris RED 1.x-2.0
Boris FX, Inc

Descrição do problema:

O driver da chave de hardware do dispositivo HASP não é compatível com esta versão do Windows. Baixar um driver atualizado do site da Aladdin. Para obter mais informações, consulte a documentação do produto ou contate a Boris FX, Inc.

Informações de contato:

Site da Aladdin: http://www.ealaddin.com/support/hasp/enduser.asp


 BackOffice 4.x
Microsoft

Descrição do problema:

Não há suporte para o BackOffice 4.5 e o BackOffice Readiness Kit nesta versão do Windows. Para obter mais informações, consulte o site do Microsoft BackOffice: http://www.microsoft.com/backofficeserver

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 BackOffice 2000
Microsoft

Descrição do problema:

O Microsoft é incompatível com esta versão do Windows. Para obter mais informações, contate Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 GoBack
Roxio, Inc.

Descrição do problema:

As versões 3.0.2 e anteriores do GoBack não são compatíveis com esta versão do Windows e é necessária a atualização. Uma versão compatível foi disponibilizada pela Roxio em http://www.goback.com.

Informações de contato:

Site da Roxio Support (inglês): http://www.roxio.com/support
Site da Roxio Support (japonês): http://www.roxio.co.jp/support
Telefone: (408) 945-8600 (apenas América do Norte)


 FTP NetDrive 1.0 - 4.1.x / Internet Neighborhood 1.0 - 4.1.x
Knoware

Descrição do problema:

O Knoware é incompatível com esta versão do Windows. Para obter mais informações, contate Knoware.

Informações de contato:

Site da Knoware: http://www.knoware.com


 AtGuard
WRQ

Descrição do problema:

O AtGuard tem um problema de compatibilidade conhecido com esta versão do Windows.

A WRQ interrompeu e não oferecerá mais suporte para este produto em nenhuma plataforma.

Informações de contato:

Site da WRQ:http://www.WRQ.com/


 Exchange Server 2000
Microsoft

Descrição do problema:

O Exchange Server 2000 não tem suporte desta versão do Windows. Para obter mais informações, consulte http://www.microsoft.com/exchange

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 WinZip 6.3-8.0
Nico Mak Computing

Descrição do problema:

O WinZip 6.3-8.0 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Nico Mak Computing.

Informações de contato:

Site da WinZip Computing, Inc.: http://www.winzip.com


 Backup Exec
VERITAS

Descrição do problema:

Esta versão do Backup Exec baseia-se em drivers que talvez não sejam compatíveis com esta versão do Windows. Drivers atualizados estão disponíveis em http://seer.support.veritas.com/docs/242074.htm. Contate a VERITAS para obter mais detalhes.

Informações de contato:

Site da VERITAS: http://support.veritas.com


 Pivotal Relationship 2000
Pivotal Software

Descrição do problema:

O Pivotal Software é incompatível com esta versão do Windows. Para obter mais informações, contate Pivotal Software.

Informações de contato:

Site da Pivotal: http://www.pivotal.com


 pcAnywhere 10.5
Symantec

Descrição do problema:

O pcAnywhere 10.5 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Symantec.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 Services for Unix 2.0
Microsoft

Descrição do problema:

Services for Unix 2.0 Não há suporte para Cliente Telnet e Servidor Telnet nesta versão do Windows. Eles serão substituídos quando você atualizar o Windows.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Services for Unix 2.0
Microsoft

Descrição do problema:

O Microsoft é incompatível com esta versão do Windows. Para obter mais informações, contate Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Clarify 9.0
Amdocs

Descrição do problema:

O Clarify 9.0 requer os arquivos de tempo de execução (Msvbvm50.exe) mais recentes do Visual Basic 5.0 para ser executado corretamente. Eles podem ser baixados em http://support.microsoft.com/default.aspx?scid=kb;EN-US;q180071. Para obter mais informações, contate Amdocs.

Informações de contato:

Site da Amdocs: http://www.amdocs.com


 VisualKB Explorer
Microsoft

Descrição do problema:

O VisualKB Explorer requer os arquivos de tempo de execução (Msvbvm50.exe) mais recentes do Visual Basic 5.0 para ser executado corretamente. Eles podem ser baixados em http://support.microsoft.com/default.aspx?scid=kb;EN-US;q180071. Para obter mais informações, contate Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Cold Fusion 5
Macromedia

Descrição do problema:

O Macromedia é incompatível com esta versão do Windows. Para obter mais informações, contate Macromedia.

Informações de contato:

Site da Macromedia: http://www.macromedia.com/support


 Quota Advisor 4.1
W.Quinn Associates

Descrição do problema:

O Quota Advisor 4.1 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a W.Quinn Associates.

Informações de contato:

Site da Precise SRM: http://www.precise.com


 Spotlight on Active Directory
Quest

Descrição do problema:

O Spotlight on Active Directory requer os arquivos de tempo de execução (Msvbvm50.exe) mais recentes do Visual Basic 5.0 para ser executado corretamente. Eles podem ser baixados em http://support.microsoft.com/default.aspx?scid=kb;EN-US;q180071. Para obter mais informações, contate Quest.

Informações de contato:

Site da Quest Software: http://www.quest.com/support/index.asp


 BackOffice 2000
Microsoft

Descrição do problema:

O BackOffice 2000 não é suportado por esta versão do Windows.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 SharePoint Portal Server 2001
Microsoft

Descrição do problema:

O SharePoint Portal Server 2001 não é suportado por esta versão do Windows.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Mobile Information Server 2002
Microsoft

Descrição do problema:

O Mobile Information Server 2002 não é suportado por esta versão do Windows.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Microsoft .NET Framework V1.0
Microsoft

Descrição do problema:

O Microsoft .NET Framework V1.0 é incompatível com esta versão do Windows. Todos os seus recursos atualmente fazem parte do Windows.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 SQL Server 7.0
Microsoft

Descrição do problema:

O SQL Server 7.0 não é suportado por esta versão do Windows.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 SQL Server OLAP Services 7.0
Microsoft

Descrição do problema:

O SQL Server OLAP Services 7.0 não é suportado por esta versão do Windows.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Diskeeper 7.0
Executive Software

Descrição do problema:

Para funcionar corretamente, o Diskeeper 7.0 deve ser reinstalado após a atualização do Windows.

Informações de contato:

Site da Executive Software: http://www.ExecutiveSoftware.com
Telefone: (818) 771-1600 (apenas América do Norte)


 Indeo Video Playback
Ligos

Descrição do problema:

O programa que você está tentando executar requer um codec do Indeo atualizado.

Para obter um driver atualizado que seja compatível com esta versão do Windows, contate o fabricante.

Informações de contato:

Site da Ligos: http://indeo.ligos.com


 March 2001 Application Compatibility Package
Microsoft

Descrição do problema:

O March 2001 Application Compatibility Package é incompatível com esta versão do Windows. Todos os seus recursos atualmente fazem parte do Windows.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Video Wave 4
MGI Software Corp.

Descrição do problema:

O programa que você está tentando executar requer um codec do Indeo atualizado.

Para obter um driver atualizado que seja compatível com esta versão do Windows, contate o fabricante.

Informações de contato:

Site da Ligos: http://indeo.ligos.com


 Encarta Class Server
Microsoft

Descrição do problema:

O Microsoft é incompatível com esta versão do Windows. Para obter mais informações, contate Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 IBM Director
IBM

Descrição do problema:

O IBM Director é incompatível com esta versão do Windows e precisa ser removido antes de continuar.

Informações de contato:

Site da IBM: http://www.ibm.com
Telefone: (919) 517-0225 (apenas América do Norte)


 DVDit!
Sonic

Descrição do problema:

O DVDit! requer os arquivos de tempo de execução (Msvbvm50.exe) mais recentes do Visual Basic 5.0 para ser executado corretamente. Eles podem ser baixados em http://support.microsoft.com/default.aspx?scid=kb;EN-US;q180071. Para obter mais informações, contate Sonic.

Informações de contato:

Site da Sonic:http://www.Sonic.com/


 Boris RED v2.0
Boris FX, Inc

Descrição do problema:

O Boris RED v2.0 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Ocorreu uma falha no Boris RED 2.0 ao instalar um driver HASP. Para obter mais informações, contate a Boris FX, Inc.

Informações de contato:

Site da Boris FX: http://www.borisfx.com/support


 Galaxy for Windows 2000
CommVault

Descrição do problema:

O Galaxy for Windows 2000 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a CommVault.

Informações de contato:

Site da CommVault: http://www.commvault.com/support.asp Telephone: (877) 780-3077 (apenas América do Norte)


 DirectCD 5
Roxio, Inc.

Descrição do problema:

O DirectCD 5 precisa ser removido antes de você atualizar o Windows. Você poderá reinstalar o programa quando a atualização estiver concluída.

Informações de contato:

Site da Roxio Support (inglês): http://www.roxio.com/support
Site da Roxio Support (japonês): http://www.roxio.co.jp/support
Telefone: (408) 945-8600 (apenas América do Norte)


 Domain Time 2
Greyware

Descrição do problema:

O Domain Time 2 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Greyware.

Informações de contato:

Site da Greyware: http://www.greyware.com


 NetBackup 3.4.1
Veritas

Descrição do problema:

O Veritas é incompatível com esta versão do Windows. Para obter mais informações, contate Veritas.

Informações de contato:

Site da VERITAS: http://support.veritas.com


 NovaXchange 3
NovaStor

Descrição do problema:

O NovaXchange 3 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a NovaStor.

Informações de contato:

Site da Novastor: http://www.novastor.com


 Reboot
Greyware

Descrição do problema:

O Reboot tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Greyware.

Informações de contato:

Site da Greyware: http://www.greyware.com


 Repair Disk Manager
Raxco

Descrição do problema:

O Raxco é incompatível com esta versão do Windows. Para obter mais informações, contate Raxco.

Informações de contato:

Site da Raxco:http://www.Raxco.com/


 Ferramentas Administrativas do Windows 2000
Microsoft

Descrição do problema:

Ferramentas Administrativas do Windows 2000 não são compatíveis com esta versão do Windows. Instale o Pacote de Ferramentas Administrativas do Windows Server 2003. O arquivo Adminpak.msi está localizado no diretório \i386 do CD do Windows Server 2003.
Para obter mais informações sobre os requisitos de instalação do Pacote de Ferramentas Administrativas do Windows Server 2003, consulte http://support.microsoft.com/default.aspx?scid=KB;EN-US;Q304718 ou contate a Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 VOP Mail Web Pro 2.2
Vircom Inc.

Descrição do problema:

O VOP Mail Web Pro 2.2 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado.
Para obter mais informações, consulte o artigo do Knowledge Base em http://support.microsoft.com/default.aspx?scid=kb;EN-US;Q226474 ou contate a Vircom Inc..

Informações de contato:

Site da Vircom: http://www.vircom.com
Telefone: (514) 990-2532


 SuperSpeed 2000
SuperSpeed

Descrição do problema:

O SuperSpeed é incompatível com esta versão do Windows. Para obter mais informações, contate SuperSpeed.

Informações de contato:

Site da SuperSpeed:http://www.SuperSpeed.com/


 bv-Admin
Bindview

Descrição do problema:

O Bindview é incompatível com esta versão do Windows. Para obter mais informações, contate Bindview.

Informações de contato:

Site da BindView: http://www.bindview.com


 Greyware Remote User Manager
Greyware

Descrição do problema:

O Greyware Remote User Manager tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Greyware.

Informações de contato:

Site da Greyware: http://www.greyware.com


 Ultrabac
Ultrabac

Descrição do problema:

O Ultrabac é incompatível com esta versão do Windows. Para obter mais informações, contate Ultrabac.

Informações de contato:

Site da UltraBac: http://www.ultrabac.com


 Zetafax 7.5
Equisys

Descrição do problema:

O Equisys é incompatível com esta versão do Windows. Para obter mais informações, contate Equisys.

Informações de contato:

Site da Equisys: http://www.equisys.com


 Easy CD Creator 5
Roxio, Inc.

Descrição do problema:

O Easy CD Creator 5 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Roxio, Inc..

Informações de contato:

Site de atualização do Easy CD Creator: http://support.roxio.com/microsoft


 Microsoft Project Central 2000
Microsoft

Descrição do problema:

O Microsoft Project Central 2000 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. As Active Server Pages (ASP) e as Extensões de Servidor do FrontPage (FPSE) devem ser habilitadas. Visite a seguinte página da Web para obter instruções sobre como habilitar esses serviços: http://support.microsoft.com/default.aspx?scid=kb;en-us;Q329473 Para obter mais informações, contate a Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 ServerMagic 4.0
PowerQuest

Descrição do problema:

O PowerQuest é incompatível com esta versão do Windows. Para obter mais informações, contate PowerQuest.

Informações de contato:

Site da PowerQuest: http://www.powerquest.com/root/intnl/portugues.html
Telefone: (801) 226-6834 (apenas América do Norte)


 Visual Studio .NET
Microsoft

Descrição do problema:

O Visual Studio .NET tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. As Active Server Pages (ASP) e as Extensões de Servidor do FrontPage (FPSE) devem ser habilitadas. Visite a seguinte página da Web para obter instruções sobre como habilitar esses serviços: http://support.microsoft.com/default.aspx?scid=kb;en-us;Q329473 Para obter mais informações, contate a Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Perc Console Package
Dell Computer Corporation Support

Descrição do problema:

O Dell Computer Corporation Support é incompatível com esta versão do Windows. Para obter mais informações, contate Dell Computer Corporation Support.

Informações de contato:

Site da Dell: http://www.support.dell.com


 Migration Assessor
NetIQ Corporation

Descrição do problema:

O NetIQ Corporation é incompatível com esta versão do Windows. Para obter mais informações, contate NetIQ Corporation.

Informações de contato:

Site da NetIQ: http://www.netiq.com


 MQSeries 5.2.1
IBM

Descrição do problema:

O IBM é incompatível com esta versão do Windows. Para obter mais informações, contate IBM.

Informações de contato:

Site da IBM: http://www.ibm.com
Telefone: (919) 517-0225 (apenas América do Norte)


 Siebel 2000 Server
Siebel Systems

Descrição do problema:

O Siebel Systems é incompatível com esta versão do Windows. Para obter mais informações, contate Siebel Systems.

Informações de contato:

Site da Siebel Systems: http://www.siebel.com


 Commerce Server 2000
Microsoft

Descrição do problema:

O Commerce Server 2000 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a Microsoft.

Informações de contato:

http://www.microsoft.com/commerceserver/support


 Commerce Server 2002
Microsoft

Descrição do problema:

O Commerce Server 2002 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a Microsoft.

Informações de contato:

http://www.microsoft.com/commerceserver/support


 Dell PERC 2
Dell Computer Corporation Support

Descrição do problema:

O Dell Computer Corporation Support é incompatível com esta versão do Windows. Para obter mais informações, contate Dell Computer Corporation Support.

Informações de contato:

Site da Dell: http://www.support.dell.com


 Dell OpenManage Version Assistant - Managed Node
Dell Computer Corporation Support

Descrição do problema:

O Dell Computer Corporation Support é incompatível com esta versão do Windows. Para obter mais informações, contate Dell Computer Corporation Support.

Informações de contato:

Site da Dell: http://www.support.dell.com


 Dell OpenManage Version Assistant - Server
Dell Computer Corporation Support

Descrição do problema:

O Dell Computer Corporation Support é incompatível com esta versão do Windows. Para obter mais informações, contate Dell Computer Corporation Support.

Informações de contato:

Site da Dell: http://www.support.dell.com


 Windows XP SP1
Microsoft

Descrição do problema:

O Microsoft é incompatível com esta versão do Windows. Para obter mais informações, contate Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 NovaDisk 2000
Novastor

Descrição do problema:

O Novastor é incompatível com esta versão do Windows. Para obter mais informações, contate Novastor.

Informações de contato:

Site da Novastor: http://www.novastor.com


 Guardian 5.1
Argent

Descrição do problema:

O Argent é incompatível com esta versão do Windows. Para obter mais informações, contate Argent.

Informações de contato:

Site da Argent: http://www.argent.com


 Double Take 4.2
NSI Software

Descrição do problema:

O Double Take 4.2 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a NSI Software.

Informações de contato:

Site da NSI Software: http://www.nsisoftware.com


 PowerBuilder 7
Sybase

Descrição do problema:

O PowerBuilder 7 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a Sybase.

Informações de contato:

Site da Sybase: http://www.sybase.com/home


 SecureIIS 1.x
eEye Digital Security

Descrição do problema:

O eEye Digital Security é incompatível com esta versão do Windows. Para obter mais informações, contate eEye Digital Security.

Informações de contato:

Site da eEye: http://www.eeye.com/html


 Microsoft® Project Server 2002
Microsoft

Descrição do problema:

O Assistente para Configuração do SharePoint Team Services 1.0 não instala automaticamente o SharePoint Team Services 1.0 nesta versão do Windows. Você precisa configurar manualmente o SharePoint Team Services 1.0 neste servidor e executar novamente o assistente para configurar a instalação a ser usada com o Microsoft Project Server 2002.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Exchange Server 2000
Microsoft

Descrição do problema:

O Microsoft é incompatível com esta versão do Windows. Para obter mais informações, contate Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 ACE Server 5.0.1
RSA Security

Descrição do problema:

O RSA Security é incompatível com esta versão do Windows. Para obter mais informações, contate RSA Security.

Informações de contato:

Site da RSA Security: http://www.rsasecurity.com


 Dragon NaturallySpeaking
Scansoft

Descrição do problema:

O Dragon NaturallySpeaking tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Este aplicativo requer o Microsoft Speech API (SAPI) versão 4.0a. Para obter mais informações, consulte http://www.microsoft.com/speech/apphelp(SAPI4)/sapi4.asp.

Informações de contato:

Site da Scansoft: http://www.scansoft.com
Telefone: (978) 977-9713 (apenas América do Norte)


 SuperNova 5.1
Dolphin Oceanic

Descrição do problema:

O SuperNova 5.1 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para usar este aplicativo, você deve definir a aceleração do hardware de vídeo como Total. Para obter mais informações, consulte http://support.microsoft.com/default.aspx?scid=kb;en-us;Q331982.

Informações de contato:

Site da Dolphin Networks: http://www.dolphinusa.com


 Zoom TextXtra 7.1
Ai Squared

Descrição do problema:

O Zoom TextXtra 7.1 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para usar este aplicativo, você deve definir a aceleração do hardware de vídeo como Total. Para obter mais informações, consulte http://support.microsoft.com/default.aspx?scid=kb;en-us;Q331982.

Informações de contato:

Site da Ai Squared: http://www.aisquared.com/
Telefone: (802) 362-3612 (apenas América do Norte)


 Dr. Eye 2002
Inventec

Descrição do problema:

O Inventec é incompatível com esta versão do Windows. Para obter mais informações, contate Inventec.

Informações de contato:

Site da Inventec: http://www.dreye.com


 Jaws 4.5
Synapse Adaptive

Descrição do problema:

O Jaws 4.5 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para usar este aplicativo, você deve definir a aceleração do hardware de vídeo como Total e habilitar o suporte para áudio. Para obter mais informações, consulte http://support.microsoft.com/default.aspx?scid=kb;en-us;Q332020 e http://support.microsoft.com/default.aspx?scid=kb;en-us;Q331982.

Informações de contato:

Site da Synapse Adaptive: http://www.synapseadaptive.com


 NetBackup Data Center 4.5
Veritas

Descrição do problema:

O Veritas é incompatível com esta versão do Windows. Para obter mais informações, contate Veritas.

Informações de contato:

Site da VERITAS: http://support.veritas.com


 Dr. Eye 2002
Inventec

Descrição do problema:

O Dr. Eye 2002 é incompatível com a versão atualizada do Windows. Recomenda-se que você remova este programa antes de prosseguir.

Informações de contato:

Site da Inventec: http://www.dreye.com


 SNA Server 4.0 and below
Microsoft

Descrição do problema:

O SNA Server 4.0 and below não é suportado por esta versão do Windows.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 SQL Server 6.5
Microsoft

Descrição do problema:

O SQL Server 6.5 não é suportado por esta versão do Windows.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 VirusScan 7.0 Home or Professional Edition
McAfee

Descrição do problema:

O McAfee é incompatível com esta versão do Windows. Para obter mais informações, contate McAfee.

Informações de contato:

Site da McAfee: http://www.mcafee-at-home.com
Telefone: (972) 855-7044 (apenas América do Norte)


 VirusScan 7.0 Home or Professional Edition
McAfee

Descrição do problema:

O VirusScan 7.0 Home or Professional Edition é incompatível com esta versão do Windows e precisa ser removido antes de continuar.

Informações de contato:

Site da McAfee: http://www.mcafee-at-home.com
Telefone: (972) 855-7044 (apenas América do Norte)


 Window Eyes 4.x
GW Micro

Descrição do problema:

O Window Eyes 4.x tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para usar este aplicativo, você deve definir a aceleração do hardware de vídeo como Total e habilitar o suporte para áudio. Para obter mais informações, consulte http://support.microsoft.com/default.aspx?scid=kb;en-us;Q332020 e http://support.microsoft.com/default.aspx?scid=kb;en-us;Q331982.

Informações de contato:

Site da GW Micro: http://www.gwmicro.com


 BizTalk Server 2000
Microsoft

Descrição do problema:

O BizTalk Server 2000 não é suportado por esta versão do Windows.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Application Center 2000
Microsoft

Descrição do problema:

O Application Center 2000 não é suportado por esta versão do Windows.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Microsoft® Project Server 2002
Microsoft

Descrição do problema:

O Microsoft é incompatível com esta versão do Windows. Para obter mais informações, contate Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Baan FrontOffice
Baan

Descrição do problema:

Para usar este aplicativo, você deve garantir que a configuração que permite que as extensões de navegadores de empresas que não a Microsoft sejam executadas no Internet Explorer esteja habilitada. Esta configuração é desabilitada por padrão nesta versão do Windows. Se você habilitar esta configuração, permitirá o funcionamento correto do aplicativo, mas reduzirá a segurança do seu ambiente. Para habilitar esta configuração, abra o Internet Explorer, clique no menu Ferramentas e clique em Opções da Internet. Clique na guia Avançado, marque a caixa de seleção Ativar extensões de navegador de terceiros e clique em OK.

Informações de contato:

Site da Baan:http://www.baan.com/


 Tivoli Storage Manager
IBM

Descrição do problema:

Para usar este aplicativo, o http://java.sun.com deve ser adicionado à zona de sites confiáveis no Internet Explorer. Se você adicionar este site à zona de sites confiáveis, reduzirá as configurações de segurança de todos os aplicativos, incluindo o Internet Explorer. Se você adicionar este site à zona de sites confiáveis e depois desinstalar todos os aplicativos que dependem deste site, será necessário remover este site da zona de sites confiáveis.

Clique em Continuar para adicionar este site à zona de sites confiáveis ou clique em Cancelar para fechar o aplicativo.

Informações de contato:

Site da IBM: http://www.ibm.com
Telefone: (919) 517-0225 (apenas América do Norte)


 IBM Director
IBM

Descrição do problema:

O IBM Director tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a IBM.

Informações de contato:

Site da IBM: http://www.ibm.com
Telefone: (919) 517-0225 (apenas América do Norte)


 ZoomText Xtra
Ai Squared

Descrição do problema:

O ZoomText Xtra tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para usar este aplicativo, você deve definir a aceleração do hardware de vídeo como Total. Para obter mais informações, consulte http://support.microsoft.com/default.aspx?scid=kb;en-us;Q331982.

Informações de contato:

Site da Ai Squared: http://www.aisquared.com/
Telefone: (802) 362-3612 (apenas América do Norte)


 BizTalk Server 2002
Microsoft

Descrição do problema:

Para usar este aplicativo, você deve adicionar a URL do Biztalk Server à zona de intranet local no Internet Explorer. Se você adicionar este site à zona de intranet local, reduzirá as configurações de segurança de todos os aplicativos, incluindo o Internet Explorer. Se você adicionar este site à zona de intranet local e depois desinstalar todos os aplicativos que dependem deste site, será necessário remover este site da zona de intranet local.

Para adicionar este site à zona de intranet local, abra o Internet Explorer. No menu Ferramentas, clique em Opções da Internet e clique na guia Segurança. Clique em Intranet local e em Sites. Marque a caixa de seleção Adicionar este site à zona e clique em OK.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 NetIQ Application Manager
NetIQ Corporation

Descrição do problema:

Para usar este aplicativo, você deve instalá-lo de um CD, ou adicionar o ponto de instalação à zona de intranet local no Internet Explorer. Se você adicionar este site à zona de intranet local, reduzirá as configurações de segurança de todos os aplicativos, incluindo o Internet Explorer. Se você adicionar este site à zona de intranet local e depois desinstalar todos os aplicativos que dependem deste site, será necessário remover este site da zona de intranet local.

Para adicionar este site à zona de intranet local, abra o Internet Explorer. No menu Ferramentas, clique em Opções da Internet e clique na guia Segurança. Clique em Intranet local e em Sites. Marque a caixa de seleção Adicionar este site à zona e clique em OK.

Informações de contato:

Site da NetIQ: http://www.netiq.com


 NetIQ Operations Manager
NetIQ Corporation

Descrição do problema:

Para usar este aplicativo, você deve instalá-lo de um CD, ou adicionar o ponto de instalação à zona de intranet local no Internet Explorer. Se você adicionar este site à zona de intranet local, reduzirá as configurações de segurança de todos os aplicativos, incluindo o Internet Explorer. Se você adicionar este site à zona de intranet local e depois desinstalar todos os aplicativos que dependem deste site, será necessário remover este site da zona de intranet local.

Para adicionar este site à zona de intranet local, abra o Internet Explorer. No menu Ferramentas, clique em Opções da Internet e clique na guia Segurança. Clique em Intranet local e em Sites. Marque a caixa de seleção Adicionar este site à zona e clique em OK.

Informações de contato:

Site da NetIQ: http://www.netiq.com


 NetIQ Security Manager
NetIQ Corporation

Descrição do problema:

Para usar este aplicativo, você deve instalá-lo de um CD, ou adicionar o ponto de instalação à zona de intranet local no Internet Explorer. Se você adicionar este site à zona de intranet local, reduzirá as configurações de segurança de todos os aplicativos, incluindo o Internet Explorer. Se você adicionar este site à zona de intranet local e depois desinstalar todos os aplicativos que dependem deste site, será necessário remover este site da zona de intranet local.

Para adicionar este site à zona de intranet local, abra o Internet Explorer. No menu Ferramentas, clique em Opções da Internet e clique na guia Segurança. Clique em Intranet local e em Sites. Marque a caixa de seleção Adicionar este site à zona e clique em OK.

Informações de contato:

Site da NetIQ: http://www.netiq.com


 Operations Manager
Microsoft

Descrição do problema:

Para usar este aplicativo, você deve instalá-lo de um CD, ou adicionar o ponto de instalação à zona de intranet local no Internet Explorer. Se você adicionar este site à zona de intranet local, reduzirá as configurações de segurança de todos os aplicativos, incluindo o Internet Explorer. Se você adicionar este site à zona de intranet local e depois desinstalar todos os aplicativos que dependem deste site, será necessário remover este site da zona de intranet local.

Para adicionar este site à zona de intranet local, abra o Internet Explorer. No menu Ferramentas, clique em Opções da Internet e clique na guia Segurança. Clique em Intranet local e em Sites. Marque a caixa de seleção Adicionar este site à zona e clique em OK.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 HP OmniBack II
Hewlett-Packard

Descrição do problema:

O HP OmniBack II tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, consulte http://www.microsoft.com/java.

Informações de contato:

Site da Hewlett-Packard: http://www.hp.com


 WebTrends Enterprise Reporting Server v3.5b
NetIQ Corporation

Descrição do problema:

O WebTrends Enterprise Reporting Server v3.5b tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, consulte http://www.microsoft.com/java.

Informações de contato:

Site da NetIQ: http://www.netiq.com


 vsdatant.sys
Zone Labs, Inc.

Descrição do problema:

Esta versão do vsdatant.sys baseia-se em drivers que talvez não sejam compatíveis com esta versão do Windows. Drivers atualizados estão disponíveis em http://www.zonelabs.com/2003server/. Contate a Zone Labs, Inc. para obter mais detalhes.

Informações de contato:

Site da Zone Labs: http://www.zonelabs.com/


 Art Explosion Label Factory Deluxe 1.0
Nova Development Corp

Descrição do problema:

Para instalar este aplicativo em um sistema operacional de 64 bit, use as etapas abaixo:

Procure o ponto de instalação do Label Factory Deluxe

Clique duas vezes em setup.exe, localizado na pasta "English"

Informações de contato:

Site da Nova Development Corp:http://www.novadevelopment.com/


 SQL Server 2000
Microsoft

Descrição do problema:

Para instalar este aplicativo em um sistema operacional de 64 bit, use as etapas abaixo:

Procure o ponto de instalação do SQL Server 2000

Para instalar o SQL Server 2000:

Clique duas vezes em setupsql.exe, localizado na subpasta "x86\setup".

Para instalar o SQL Server 2000 Analysis Services:

Clique duas vezes em setup.exe, localizado na subpasta "msolap\install".

Para instalar o SQL Server 2000 English Query:

Clique duas vezes em setup.exe, localizado na subpasta "mseq\x86".

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Exchange Server 5.5
Microsoft

Descrição do problema:

O Exchange Server 5.5 não é suportado por esta versão do Windows.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Proxy Server 2.0
Microsoft

Descrição do problema:

O Proxy Server 2.0 não é suportado por esta versão do Windows.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Site Server 3.0
Microsoft

Descrição do problema:

O Site Server 3.0 não é suportado por esta versão do Windows.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 System Management Server 2.0 (SP3 and below)
Microsoft

Descrição do problema:

O Microsoft é incompatível com esta versão do Windows. Para obter mais informações, contate Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Simply Accounting 9.0
ACCPAC International

Descrição do problema:

Para instalar este aplicativo em um sistema operacional de 64 bit, use as etapas abaixo:

Procure o ponto de instalação do Simply Accounting

Clique duas vezes em setup.exe, localizado na pasta "Simply"

Informações de contato:

Site da ACCPAC:http://www.ACCPAC.com/


 Fast Studio Purple 4.01
Pinnacle Systems

Descrição do problema:

O FastPurple instala drivers que são incompatíveis com esta versão de 64bit do Windows.

A instalação desse aplicativo pode causar problemas no sistema de detecção de unidade de CD-ROM.

Para obter mais informações, contate Pinnacle Systems.

Informações de contato:

Site da Pinnacle Systems: http://www.pinnaclesys.com


 LunarPlus 5.2
Dolphin Oceanic

Descrição do problema:

O Dolphin Oceanic é incompatível com esta versão do Windows. Para obter mais informações, contate Dolphin Oceanic.

Informações de contato:

Site da Dolphin Networks: http://www.dolphinusa.com


 WinFax Pro 10
Symantec

Descrição do problema:

O WinFax Pro 10 instala drivers válidos, mas incompatíveis com esta versão de 64bit do Windows.

Para obter mais informações, contate Symantec

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 SMS Server
Microsoft

Descrição do problema:

Para instalar este aplicativo em um sistema operacional de 64 bit, use as etapas abaixo:

Procure o ponto de instalação do Systems Management Server

Clique duas vezes em setuppad.exe, localizado na subpasta "autorun\i386"

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 pcAnywhere 10.5
Symantec

Descrição do problema:

O PCAnywhere 10.5 não é compatível com esta versão do Windows. Se você instalar esse aplicativo, talvez o seu sistema não possa ser reiniciado na área de trabalho após a instalação. Para obter mais informações, contate o fornecedor do programa: www.symantec.com

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 Monopoly
Hasbro Interactive

Descrição do problema:

O programa que você está tentando executar requer um codec do Indeo atualizado.

Para obter um driver atualizado que seja compatível com esta versão do Windows, contate o fabricante.

Informações de contato:

Site da Ligos: http://indeo.ligos.com


 Freedom Force
Irrational Games

Descrição do problema:

O Irrational Games é incompatível com esta versão do Windows. Para obter mais informações, contate Irrational Games.

Informações de contato:

Site da Irrational Games: http://www.irrationalgames.com


 IntelliPoint 4.x
Microsoft

Descrição do problema:

Uma versão mais nova que IntelliPoint 4.x já está instalada. Para removê-la e instalar a versão antiga, use Adicionar ou remover programas no Painel de controle.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 PhotoExplosion Deluxe 1.0
Nova Development Corp

Descrição do problema:

O PhotoExplosion Deluxe 1.0 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a Nova Development Corp.

Informações de contato:

Site da Nova Development Corp:http://www.novadevelopment.com/


 Windows Setup
Microsoft

Descrição do problema:

Para instalar a versão do CD, reinicie o computador, inicialize a partir do CD e siga as instruções para uma nova instalação.

Aviso: as opções de configuração padrão substituirão a versão existente por esta versão. Se desejar manter as duas versões, selecione uma nova pasta de destino para esta versão do Windows. Se optar por excluir a versão mais recente do Windows, os arquivos e as configurações não poderão ser recuperados.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 System Shock 2
Electronic Arts

Descrição do problema:

O System Shock 2 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Electronic Arts.

Informações de contato:

Site da Electronic Arts: http://www.ea.com
Telefone: (650) 628-1905 (apenas América do Norte)


 Dead Man's Hand
Atari

Descrição do problema:

O Atari é incompatível com esta versão do Windows. Para obter mais informações, contate Atari.

Informações de contato:

Site da Atari para suporte:http://www.atarisupport.com/


 MotoRacer 3
Atari

Descrição do problema:

O Atari é incompatível com esta versão do Windows. Para obter mais informações, contate Atari.

Informações de contato:

Site da Atari para suporte:http://www.atarisupport.com/


 Norton SystemWorks 2004
Symantec

Descrição do problema:

O Symantec é incompatível com esta versão do Windows. Para obter mais informações, contate Symantec.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 WISO Sparbuch 2004
Buhl Data Service GmbH

Descrição do problema:

O Buhl Data Service GmbH é incompatível com esta versão do Windows. Para obter mais informações, contate Buhl Data Service GmbH.

Informações de contato:

Site da Buhl Data Service GmbH:http://onlineshop.buhl.de/


 Der Brockhaus Multimedial 2004
Brock Haus

Descrição do problema:

O Brock Haus é incompatível com esta versão do Windows. Para obter mais informações, contate Brock Haus.

Informações de contato:

Site da Brock Haus: http://www.brockhaus.de


 Instant CD/DVD 7.0
Pinnacle Systems

Descrição do problema:

O Instant CD/DVD 7.0 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Pinnacle Systems.

Informações de contato:

Site da Pinnacle Systems: http://www.pinnaclesys.com


 InstallShield Developer 8
InstallShield

Descrição do problema:

O InstallShield Developer 8 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a InstallShield.

Informações de contato:

Site da InstallShield:http://www.installshield.com/


 Windows Media Technologies
Microsoft

Descrição do problema:

Esta versão do Windows Media Technologies é incompatível com esta versão do Windows. Para obter mais informações, consulte o site da Microsoft: http://go.microsoft.com/fwlink/?LinkId=28004.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Driver de Utilitários Symantec
Symantec

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Driver atualizado: http://www.symantec.com/techsupp/files/symevnt/symevnt.html


 Liquid Audio
Liquid Audio

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Site da Liquid Audio: http://www.liquidaudio.com


 AutoSave
V Communications

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Site da VCOM: http://www.v-com.com/
Telefone: (408) 965-4018 (apenas América do Norte)


 AVM Ken!
AVM Berlin

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Site da AVM Berlin: http://www.avm.de


 Sony 1394
Sony

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Site da Sony: http://www.sony.com


 Conexant WINACHSF Softmodem
Conexant

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Site da Conexant: http://www.conexant.com


 Conexant USB
Conexant

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Site da Conexant: http://www.conexant.com


 Alps Pointing-device
Alps

Descrição do problema:

A versão atual do driver de dispositivo Touchpad PS2 de funcionalidade completa da Alps não é compatível com o Windows XP. O Touchpad terá as funções básicas com o Windows XP. A funcionalidade completa do driver não é carregada para preservar a estabilidade do sistema.

Para obter funcionalidade completa, faça o download do driver mais recente de dispositivo de entrada compatível com o Windows XP a partir do site de OEM.

Para obter detalhes adicionais sobre a disponibilidade do driver, visite o site da Alps.

Informações de contato:

Site da Alps Electric Co.: http://www.alps.com


 Driver de Filtro Promise
Promise Technology

Descrição do problema:

A versão instalada do driver de filtro Promise não é compatível com o Windows XP. As unidades de disco terão as funções básicas com o Windows XP. A funcionalidade completa do driver de filtro não é carregada para preservar a estabilidade do sistema. Baixe o driver mais recente do dispositivo de filtro compatível com o Windows XP na seção de suporte técnico do site da Promise Technology.

Informações de contato:

Site da Promise Technology: http://www.promise.com


 Teclado NEC OneTouchStartButton
NEC

Descrição do problema:

O driver para os botões de inicialização com um toque atualmente instalado neste computador não é compatível com esta versão do Windows. As teclas básicas do teclado continuam funcionando. Para obter detalhes adicionais sobre a disponibilidade do driver, visite o site do fornecedor.

Informações de contato:

Site da NEC com informações de suporte ao Windows XP: http://121ware.com/support/winxp/


 CoSession Remote 32
Artisoft Inc.

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Site da Artisoft Inc.: http://www.artisoft.com


 USB MultiMediaCard/SD Memory Card
Tokyo Electron Device

Descrição do problema:

Para obter mais informações sobre este driver, visite o site do fabricante em: http://www.teldevice.co.jp/. Como os endereços da Web podem ser alterados, talvez você não consiga se conectar a esse site.

Informações de contato:

Site da Tokyo Electron Device: http://www.teldevice.co.jp/


 USB MultiMediaCard/SD Memory Card
Sanyo Music

Descrição do problema:

Para obter mais informações sobre este driver, visite o site do fabricante em: http://music.sanyo.co.jp/index.html. Como os endereços da Web podem ser alterados, talvez você não consiga se conectar a esse site.

Informações de contato:

Site da Sanyo Music Device: http://music.sanyo.co.jp/index.html


 USB MultiMediaCard/SD Memory Card
Panasonic

Descrição do problema:

Para obter mais informações sobre este driver, visite o site do fabricante em: http://www.panasonic.co.jp/avc/audio/sd/index.html. Como os endereços da Web podem ser alterados, talvez você não consiga se conectar a esse site.

Informações de contato:

Site da Panasonic: http://www.panasonic.com


 USB MultiMediaCard/SD Memory Card
Toshiba

Descrição do problema:

Para obter mais informações sobre este driver, visite o site do fabricante em: http://www2.toshiba.co.jp/mobileav/products/audio/index.html. Como os endereços da Web podem ser alterados, talvez você não consiga se conectar a esse site.

Informações de contato:

Site da Toshiba: http://www.toshiba.com/


 Cisco VPN
Cisco

Descrição do problema:

O Cisco VPN tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a Cisco.

Informações de contato:

Site da Cisco: http://www.cisco.com


 Deterministic Networks VPN
Deterministic Networks

Descrição do problema:

O software para o driver da Deterministic Networks não é compatível com esta versão do Windows e a atualização não pode continuar. É recomendável desinstalar este software antes de tentar novamente fazer uma atualização. A Deterministic Networks fornece um driver que é usado por outros fornecedores de produtos de software de rede como, por exemplo, as firewalls, os clientes VPN ou os clientes PPPoE. Um destes programas no seu computador está usando uma versão deste driver que não é compatível com o Windows XP. Para atualizar para o Windows XP, será necessário desinstalar este programa. Para obter uma atualização para este programa que seja compatível com o Windows XP, contate o fornecedor do programa.

Informações de contato:

Site da Deterministic Networks: http://www.deterministicnetworks.com/
Telefone: (831) 421-0388 (apenas América do Norte)


 Virtual CD 3.0
Microtest

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Patch disponível: http://www.virtualcd-online.com/vcd/apps/download/spack.cfm?lg=0


 Inoculan / InoculateIT
Computer Associates

Descrição do problema:

O driver de filtro detectado pode causar problemas de estabilidade com esta versão do Windows. A proteção contra vírus em tempo real estará desativada até você instalar um driver atualizado.

Resolução:

Contate o administrador do sistema para obter um driver atualizado. Se ele não tiver um driver compatível, faça o download dos drivers mais recentes no site de suporte da Computer Associates.

Produtos afetados:

  • InoculateIT 6.0 Advanced Edition
  • InoculateIT 6.0 Workgroup Edition
  • InoculateIT 4.53 Advanced Edition
  • InoculateIT 4.53 Workgroup Edition
  • InoculateIT 4.53 Enterprise Edition
  • Advanced Antivirus Option 4.53
  • Advanced Antivirus Option 4.0
  • Inoculan 4.0 para Windows NT

Informações de contato:

Site da Computer Associates: http://support.ca.com/Download/ildrvupdate.html


 EasyUninstaller 2000
OnTrack

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Site da Ontrack: http://www.ontrack.com
Telefone: (800) 645-3649 (apenas América do Norte)


 CoSession Remote 32
Artisoft Inc.

Descrição do problema:

O Artisoft Inc. é incompatível com esta versão do Windows. Para obter mais informações, contate Artisoft Inc..

Informações de contato:

Site da Artisoft Inc.: http://www.artisoft.com


 Backup Utility Driver
Backup Software Vendors

Descrição do problema:

O driver otman5.sys que você está instalando é incompatível com esta versão do Windows. Contate o seu fornecedor de software de backup para obter informações de suporte.

Informações de contato:

VERITAS Software - VERITAS Backup Exec
VERITAS Software - VERITAS NetBackup
VERITAS Software - VERITAS NetBackup Professional
Site: http://support.veritas.com

Cristie Data Products Ltd – PC-BaX
Site: http://www.cristie.co.uk/uk/uk_html/uk_frm_home.html

DuoCor - XactCopy
Site: http://www.duocor.com/support/

EVault - Network Data Protection
Site: http://www.evault.com/contact/contact.asp

Teradactyl - TiBS (True incremental Backup System)
Site: http://www.teradactyl.com/Support/Support.html


 IEEE-1394 Network Driver
NEC

Descrição do problema:

O driver de rede IEEE1394 atualmente instalado não é compatível com esta versão do Windows e será desativado. Para obter mais informações sobre este driver, visite o site do fabricante. Desinstale os drivers de rede IEEE 1394 atuais usando Adicionar ou remover programas no Painel de controle.

Informações de contato:

Site da NEC (inglês): http://www.nec.com
Site da NEC (japonês): http://121ware.com/support/winxp/


 DirectCD
Roxio, Inc.

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Patch disponível: http://www.roxio.com/en/jhtml/xpupdate.jhtml?location=update


 USB Xircom/Entrega para conversor serial
XIRCOM

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Site da Xircom: http://www.xircom.com/


 Software de Gravação de CD
Roxio, Inc.

Descrição do problema:

Um driver de gravação de CD foi instalado e pode causar problemas de estabilidade, incluindo problemas ao desligar e ao usar uma unidade de CD/DVD. Este driver será desabilitado.

Este driver pode ter sido instalado pelo Easy CD Creator, pelo Windows Media Player ou pelo RealJukebox. Talvez você não consiga gravar CDs até obter esses drivers compatíveis.

A Roxio, Inc. fornece uma atualização para usuários do Easy CD Creator no site Easy CD Creator Updates.

Os usuários do Windows Media Player devem consultar o site da Microsoft em http://www.microsoft.com/windows/windowsmedia/windowsxp/roxio.asp.

Os usuários do RealJukebox devem consultar o site da RealNetworks em http://switchboard.real.com/rj2/?cd=xpfix.

Informações de contato:

Site da Roxio Support (inglês): http://www.roxio.com/support
Site da Roxio Support (japonês): http://www.roxio.co.jp/support
Telefone: (408) 945-8600 (apenas América do Norte)


 Scanner UMAX VistaScan
UMAX

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Site da Umax: http://www.umax.com/
Telefone: (510) 651-4000 (apenas América do Norte)


 Scanner HP PhotoSmart
Hewlett-Packard

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Site da Hewlett-Packard: http://www.hp.com


 PCGA-CDRW51/A
Sony

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Site da Sony: http://www.sony.com


 SanDisk SDDR-05b USB CompactFlash ImageMate
SanDisk

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Site da SanDisk:http://www.sandisk.com/


 BlackIce Defender
Network Ice Corporation

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Site da Network Associates: http://www.networkice.com/


 Epson Stylus Photo 875DC PCMCIA Card Reader
Epson

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Site da Epson: http://www.epson.com


 Norton Speed Disk Driver
Symantec

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 Panda Antivirus Driver
Panda Software

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Site da Panda Software: http://www.pandasoftware.com


 YAMAHA AC-XG WDM Audio Device
Yamaha Corporation

Descrição do problema:

O YAMAHA AC-XG WDM Audio Device instala drivers que são incompatíveis com esta versão do Windows. Para obter mais informações, contate Yamaha Corporation

Informações de contato:

Site da Yamaha (japonês): http://www.yamaha.co.jp/info/lsi.html
Site da Yamaha (americano): http://www.yamaha.co.jp/english/lsie.html (apenas América do Norte)


 Exchange 2000 IFS Driver
Microsoft

Descrição do problema:

Não há suporte para o Exchange 2000 Server nesta versão do Windows.

Informações de contato:

http://www.microsoft.com/exchange


 Iomega Software
Iomega Corporation

Descrição do problema:

Esta versão do Iomega Software baseia-se em drivers que talvez não sejam compatíveis com esta versão do Windows. Drivers atualizados estão disponíveis em http://www.iomega.com/software/iowarexp_ms.html. Contate a Iomega Corporation para obter mais detalhes.

Informações de contato:

Site da Iomega: http://www.iomega.com/support Telefone: (888) 446-6342


 File and Print Services for Netware Driver
Microsoft

Descrição do problema:

Os Serviços de Arquivo e Impressão da Microsoft para NetWare não são compatíveis com esta versão do Windows.

Informações de contato:

Microsoft Corporation


 Backup Utility Driver
Backup Software Vendors

Descrição do problema:

Esta versão do Backup Utility Driver baseia-se em drivers que talvez não sejam compatíveis com esta versão do Windows. Drivers atualizados estão disponíveis em http://seer.support.veritas.com/docs/242074.htm. Contate a Backup Software Vendors para obter mais detalhes.

Informações de contato:

VERITAS Software - VERITAS Backup Exec
VERITAS Software - VERITAS NetBackup
VERITAS Software - VERITAS NetBackup Professional
Site: http://support.veritas.com

Cristie Data Products Ltd – PC-BaX
Site: http://www.cristie.co.uk/uk/uk_html/uk_frm_home.html

DuoCor - XactCopy
Site: http://www.duocor.com/support/

EVault - Network Data Protection
Site: http://www.evault.com/contact/contact.asp

Teradactyl - TiBS (True incremental Backup System)
Site: http://www.teradactyl.com/Support/Support.html


 Compaq Fibre Channel Filter Driver
Compaq Computer Corporation

Descrição do problema:

O driver de dispositivo instalado Cpqfcftr.sys não oferece suporte para esta versão do Windows e precisa ser desabilitado para a atualização continuar. Este driver é usado pelo Compaq Insight Manager para realizar o gerenciamento de sistema do Compaq StorageWorks RA4x000 e MSA1000 e oferece suporte para bibliotecas de fitas anexadas no Fibre Channel. Baixe e instale o componente de Suporte para Fibre Channel do Compaq StorageWorks em www.hp.com quando a instalação estiver concluída.

Informações de contato:

Site da Hewlett-Packard: http://www.hp.com Telephone: (800) 652-6672


 Software de Gravação de CD
Roxio, Inc.

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Site da Roxio, Inc.: http://support.roxio.com/microsoft


 Software de Gravação de CD
Roxio, Inc.

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Site da Roxio Support (inglês): http://www.roxio.com/support
Site da Roxio Support (japonês): http://www.roxio.co.jp/support
Telefone: (408) 945-8600 (apenas América do Norte)


 Security Services & AV Driver
Command Software

Descrição do problema:

O Security Services & AV Driver tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Command Software.

Informações de contato:

Site da Command Software: http://www.antiviruspatch.com/MSGEN/avxpsp2.htm


 PhotoClick
AL MAALIM

Descrição do problema:

O AL MAALIM é incompatível com esta versão do Windows. Para obter mais informações, contate AL MAALIM.

Informações de contato:

Site da AL MAALIM:http://www.almaalim.com/


 Nero - Burning Rom
Ahead Software

Descrição do problema:

O Nero - Burning Rom tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a Ahead Software.

Informações de contato:

Site da Ahead Software: http://www.nero.com


 Backup Exec
VERITAS

Descrição do problema:

O Backup Exec instala drivers que são incompatíveis com esta versão do Windows. Para obter mais informações, contate VERITAS

Informações de contato:

Site da VERITAS: http://support.veritas.com


 NetIQ Group Policy Administrator
NetIQ Corporation

Descrição do problema:

Devido aos aperfeiçoamentos na configuração de segurança do Internet Explorer, você pode encontrar problemas na instalação desse software.

Para instalar este software, faça o seguinte:

1. Localize a pasta Autorun seguindo as etapas abaixo:

a) Clique no menu INICIAR.

b) Clique em Executar.

c) Se você tiver a mídia do software, digite explorer no campo de edição, toque em Enter e clique na unidade de CD.

Ou então, se você tiver um programa de instalação de extração automática baixado da Web, no campo de edição, digite %ProgramFiles%\NetIQGPASetup (for x86 platform);

Ou %ProgramFiles(X86)%\NetIQGPASetup (for 64bit platform );

Ou <sua pasta para extração escolhida>.

d) Localize a pasta Autorun manualmente.

2. Inicie setup.htm ou tab.htm.

3. Clique na Barra de Informações e selecione "Permitir Conteúdo Bloqueado".

4. Instale o software seguindo as instruções de instalação.

Informações de contato:

Site da NetIQ: http://www.netiq.com


 Microsoft .NET Framework 1.1
Microsoft

Descrição do problema:

Este software apresenta incompatibilidade conhecida com serviços do IIS nesta plataforma. Para manter a funcionalidade do IIS,

recomendamos que os usuários concluam as seguintes etapas depois que a instalação do software for concluída:

1- No menu Iniciar, selecione Executar e pressione a tecla Enter

2- No campo de edição "Abrir", digite o seguinte comando:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Pressione a tecla Enter

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Microsoft .NET Framework 1.0
Microsoft

Descrição do problema:

Este software apresenta incompatibilidade conhecida com serviços do IIS nesta plataforma. Para manter a funcionalidade do IIS,

recomendamos que os usuários concluam as seguintes etapas depois que a instalação do software for concluída:

1- No menu Iniciar, selecione Executar e pressione a tecla Enter

2- No campo de edição "Abrir", digite o seguinte comando:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Pressione a tecla Enter

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Microsoft .NET Framework SDK 1.1
Microsoft

Descrição do problema:

Este software apresenta incompatibilidade conhecida com serviços do IIS nesta plataforma. Para manter a funcionalidade do IIS,

recomendamos que os usuários concluam as seguintes etapas depois que a instalação do software for concluída:

1- No menu Iniciar, selecione Executar e pressione a tecla Enter

2- No campo de edição "Abrir", digite o seguinte comando:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Pressione a tecla Enter

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Microsoft .NET Framework SDK 1.0
Microsoft

Descrição do problema:

Este software apresenta incompatibilidade conhecida com serviços do IIS nesta plataforma. Para manter a funcionalidade do IIS,

recomendamos que os usuários concluam as seguintes etapas depois que a instalação do software for concluída:

1- No menu Iniciar, selecione Executar e pressione a tecla Enter

2- No campo de edição "Abrir", digite o seguinte comando:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Pressione a tecla Enter

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Nero Mix 1.4
Ahead Software

Descrição do problema:

O Nero Mix 1.4 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a Ahead Software.

Informações de contato:

Site da Ahead Software: http://www.nero.com


 VirusScan 7.1
McAfee

Descrição do problema:

O VirusScan 7.1 instala drivers que são incompatíveis com esta versão do Windows. Para obter mais informações, contate McAfee

Informações de contato:

Site da McAfee: http://www.mcafee-at-home.com
Telefone: (972) 855-7044 (apenas América do Norte)


 NOD32 For Windows NT/2000/XP/2003
Eset

Descrição do problema:

O NOD32 For Windows NT/2000/XP/2003 tem um ou mais drivers com incompatibilidades conhecidas com esta versão do Windows. Contate o seu fornecedor de software da Eset para obter uma versão compatível dos drivers antes de instalar este software.

Informações de contato:

Site da Eset:http://www.nod32.com/


 ISA Server 2004
Microsoft

Descrição do problema:

O Microsoft é incompatível com esta versão do Windows. Para obter mais informações, contate Microsoft.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 SQL Server 2000
Microsoft

Descrição do problema:

Para instalar este aplicativo em um sistema operacional de 64 bit, use as etapas abaixo:

Procure o ponto de instalação do SQL Server 2000

Clique duas vezes em setupsql.exe, localizado na subpasta "x86\setup".

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 SQL Server 2000
Microsoft

Descrição do problema:

O SQL Server 2000 sp3 e abaixo não têm suporte desta versão do Windows. Use o sp4 após a instalação do SQL Server 2000.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 SQL Server 2000
Microsoft

Descrição do problema:

O SQL Server 2000 sp2 e abaixo não têm suporte desta versão do Windows. Use o sp3 após a instalação do SQL Server 2000.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 SQL Server 2000 Analysis Services
Microsoft

Descrição do problema:

O SQL Server 2000 Analysis Services sp2 e abaixo não têm suporte desta versão do Windows. Use o sp3 após a instalação do SQL Server 2000 Analysis Services.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 SQL Server 2000 Analysis Services
Microsoft

Descrição do problema:

O SQL Server 2000 Analysis Services sp3 e abaixo não têm suporte desta versão do Windows. Use o sp4 após a instalação do SQL Server 2000 Analysis Services.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 SQL Server 2000 English Query
Microsoft

Descrição do problema:

O SQL Server 2000 English Query sp2 e abaixo não têm suporte desta versão do Windows. Use o sp3 após a instalação do SQL Server 2000 English Query.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 SQL Server 2000 English Query
Microsoft

Descrição do problema:

O SQL Server 2000 English Query sp3 e abaixo não têm suporte desta versão do Windows. Use o sp4 após a instalação do SQL Server 2000 English Query.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Microsoft Project Central 2000
Microsoft

Descrição do problema:

Este software apresenta incompatibilidade conhecida com serviços do IIS nesta plataforma. Para manter a funcionalidade do IIS,

recomendamos que os usuários concluam as seguintes etapas depois que a instalação do software for concluída:

1- No menu Iniciar, selecione Executar e pressione a tecla Enter

2- No campo de edição "Abrir", digite o seguinte comando:

"cscript %SystemDrive%\inetpub\AdminScripts\adsutil.vbs set w3svc/AppPools/Enable32bitAppOnWin64 1"

3- Pressione a tecla Enter

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Pagemaker 7.0
Adobe

Descrição do problema:

O Pagemaker 7.0 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, contate a Adobe.

Informações de contato:

Site da Adobe: http://www.adobe.com
Telefone: (206) 675-6309 (apenas América do Norte)


 Microsoft Exchange Server
Microsoft

Descrição do problema:

O Microsoft Exchange Server tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter mais informações, consulte http://go.microsoft.com/fwlink/?LinkId=37488.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Exchange Server 2003
Microsoft

Descrição do problema:

O Exchange Server 2003 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter mais informações, consulte http://go.microsoft.com/fwlink/?LinkId=37488.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Application Center 2000
Microsoft

Descrição do problema:

O Application Center 2000 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter mais informações, consulte http://go.microsoft.com/fwlink/?LinkId=40019.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Novell Client 32
Novell

Descrição do problema:

O Novell Client 32 tem um ou mais drivers com incompatibilidades conhecidas com esta versão do Windows. Contate o seu fornecedor de software da Novell para obter uma versão compatível dos drivers antes de instalar este software.

Informações de contato:

Site da Novell: http://www.novell.com
Telefone: (800) 858-4000 (apenas América do Norte)


 Norton AntiVirus 2004
Symantec

Descrição do problema:

O Norton AntiVirus 2004 instalará um driver que causa problemas de instabilidade graves nas versões de 64 bit do sistema operacional Windows. Contate o seu fornecedor de software da Symantec para obter uma versão compatível dos drivers antes de instalar este software.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 GoBack Deluxe
Symantec

Descrição do problema:

O GoBack Deluxe instalará um driver que causa problemas de instabilidade graves nas versões de 64 bit do sistema operacional Windows. Contate o seu fornecedor de software da Symantec para obter uma versão compatível dos drivers antes de instalar este software.

Informações de contato:

Site da Symantec: http://service.symantec.com
Telefone: (800) 441-7234 (apenas América do Norte)


 Compaq Insight Manager
Compaq Computer Corporation

Descrição do problema:

O Compaq Insight Manager tem um problema de compatibilidade conhecido devido aos aperfeiçoamentos de segurança nesta versão do Windows.

Para obter uma atualização que seja compatível com esta versão do Windows, instale o Compaq Computer Corporation.

Informações de contato:

Atualização do Compaq Insight Manager: Atualização do Insight Manager


 NetIQ AppManager Security Manager
NetIQ Corporation

Descrição do problema:

O NetIQ AppManager Security Manager tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter uma atualização que seja compatível com esta versão do Windows, contate a NetIQ Corporation.

Informações de contato:

Site da NetIQ: http://www.netiq.com


 PDFComplete
PDFComplete Ltd

Descrição do problema:

O PDFComplete Ltd é incompatível com esta versão do Windows. Para obter mais informações, contate PDFComplete Ltd.

Informações de contato:

Não está disponível


 Backup MyPC Deluxe
StompSoft

Descrição do problema:

O Backup MyPC Deluxe instala drivers válidos, mas incompatíveis com esta versão de 64bit do Windows.

Para obter mais informações, contate StompSoft

Informações de contato:

Site da StompSoft: http://www.stompsoft.com


 Burn & Go
ValuSoft

Descrição do problema:

O Burn & Go instala drivers válidos, mas incompatíveis com esta versão de 64bit do Windows.

Para obter mais informações, contate ValuSoft

Informações de contato:

Site da Valusoft: http://www.valusoft.com


 HipZip Media Player
Iomega Corporation

Descrição do problema:

O HipZip Media Player instala drivers válidos, mas incompatíveis com esta versão de 64bit do Windows.

Para obter mais informações, contate Iomega Corporation

Informações de contato:

Site da Iomega: http://www.iomega.com/support Telefone: (888) 446-6342


 NetBackup
VERITAS

Descrição do problema:

O NetBackup instala drivers válidos, mas incompatíveis com esta versão de 64bit do Windows.

Para obter mais informações, contate VERITAS

Informações de contato:

Site da VERITAS: http://support.veritas.com


 Diskeeper
Executive Software

Descrição do problema:

O Executive Software é incompatível com esta versão do Windows. Para obter mais informações, contate Executive Software.

Informações de contato:

Site da Executive Software: http://www.ExecutiveSoftware.com
Telefone: (818) 771-1600 (apenas América do Norte)


 iTunes
Apple Computer

Descrição do problema:

O iTunes instala drivers válidos, mas incompatíveis com esta versão de 64bit do Windows.

Para obter mais informações, contate Apple Computer

Informações de contato:

Site da Apple Computer: http://www.apple.com


 Visual Studio 6.0 SP5 and SP6
Microsoft

Descrição do problema:

O Visual Studio 6.0 SP5 and SP6 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, consulte http://support.microsoft.com/default.aspx?scid=kb;EN-US;894373.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Easy CD and Media Creator
Roxio, Inc.

Descrição do problema:

O Easy CD and Media Creator instala drivers válidos, mas incompatíveis com esta versão de 64bit do Windows.

Para obter mais informações, contate Roxio, Inc.

Informações de contato:

Site da Roxio Support (inglês): http://www.roxio.com/support
Site da Roxio Support (japonês): http://www.roxio.co.jp/support
Telefone: (408) 945-8600 (apenas América do Norte)


 QuickBooks 2001
Intuit

Descrição do problema:

O QuickBooks 2001 tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, consulte http://www.microsoft.com/java.

Informações de contato:

Site da Intuit: http://www.Intuit.com


 Visual Studio 6.0 Admin Install
Microsoft

Descrição do problema:

O Visual Studio 6.0 Admin Install tem um problema de compatibilidade conhecido com esta versão do Windows e talvez não funcione como esperado. Para obter mais informações, consulte http://www.microsoft.com/java.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 SharePoint Portal Server 2003
Microsoft

Descrição do problema:

O SharePoint Portal Server 2003 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter mais informações, consulte http://support.microsoft.com/sppsvr2003.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 System Management Server 2003
Microsoft

Descrição do problema:

O System Management Server 2003 tem um problema de compatibilidade conhecido com esta versão do Windows. Para obter mais informações, consulte http://www.microsoft.com/technet/prodtechnol/sms/sms2003/techfaq/tfaq02.mspx.

Informações de contato:

Site da Microsoft: http://www.microsoft.com/brasil
Telefone: (425) 635-7172 (Estados Unidos) ou (905) 568-3503 (Canadá)


 Virtual PC/Windows CE Emulator
Microsoft

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Site: http://go.microsoft.com/fwlink/?LinkId=26320
Telefone: 1-800-936-5800


 Kerio Server Firewall
Kerio Technologies Inc.

Descrição do problema:

Existe um driver instalado que causa problemas de estabilidade com seu sistema. Este driver será desabilitado. Para obter uma atualização que seja compatível com esta versão do Windows, contate o fabricante do driver.

Informações de contato:

Site da Kerio Technologies Inc.:http://www.kerio.com/kerio.html